Jump to content


Photo

USALS is lastig en alles is verschoven denk ik?


  • Please log in to reply
6 replies to this topic

#1 Freak

  • Member
  • 17 posts

0
Neutral

Posted 24 August 2019 - 11:52

Beste Openpli

 

Motor rotor is Moteck SG2100A.

Ik heb zelf ingesteld rotor positie via DiseqC 1.2 via mijn TV LG LED zoeken naar oosten of westen werkt het wel met juiste Testtransponder vinden via SignaalSterkte en signaalkwaliteit en daarna opgeslagen positie op Openpli 7.1 helaas kan ik schotel niet draaien op Openpli 7.1 is moeilijk of werkt het niet... soms alleen maar stap voor stap werkt het wel dat rotor schotel draait....

 

Maar waarom werkt het niet als ik via Zgemma H9s openpli 7.1 doe naar Zoek oost of zoek west krijg ik  geen signaal SNR: en BER: en schotel rotor draait toch niet soms het is raar....

 

Is het USALS beter dan zelf ingestelde 1.2 DiseqC?

USALS lijkt mij alles te verschoven denk ik ik ben vergeten dus mijn schotel moet ik perfect 4.8E astra 4A richten?

 

ofwel hoop ik dat Openpli 7.1 geupdated wordt voor USALS werkend krijgt....

 

Maar wat ik nu begrepen hebt dat ik niet alle satteliet kan ontvangen alleen in europa is dat juist? zie link: https://www.lyngsat....ges/europe.html

 

 



Re: USALS is lastig en alles is verschoven denk ik? #2 zeeteefje

  • Senior Member
  • 1,414 posts

+22
Neutral

Posted 24 August 2019 - 12:51

Usals werkt prima in OpenPli. Als Usals niet goed werkt, dan staat je schotel niet goed uitgericht en/of niet goed geconfigureerd, vergeet niet je eigen locatie in te voeren. Uiteraard kun je alleen satellieten ontvangen binnen de footprint van die satelliet,  mede afhankelijk van de grootte van je schotel.



Re: USALS is lastig en alles is verschoven denk ik? #3 Freak

  • Member
  • 17 posts

0
Neutral

Posted 24 August 2019 - 14:43

Usals werkt prima in OpenPli. Als Usals niet goed werkt, dan staat je schotel niet goed uitgericht en/of niet goed geconfigureerd, vergeet niet je eigen locatie in te voeren. Uiteraard kun je alleen satellieten ontvangen binnen de footprint van die satelliet,  mede afhankelijk van de grootte van je schotel.

 

Dus ik moet juist 4.8E astra 4A richten? maar is niet juist 0E graden?

 



Re: USALS is lastig en alles is verschoven denk ik? #4 Tech

  • Forum Moderator
    PLi® Core member
  • 10,974 posts

+256
Excellent

Posted 24 August 2019 - 21:00

4,8 East is voor ons bijna het exacte zuiden en dus het hoogste punt voor de schotel.

 

Usals werkt uitstekend als je de zaken correct hebt afgesteld, ik, en met mij vele anderen, werken er al jaren mee :)


Aan de rand van de afgrond is een stap voorwaarts niet altijd vooruitgang....

Re: USALS is lastig en alles is verschoven denk ik? #5 zeeteefje

  • Senior Member
  • 1,414 posts

+22
Neutral

Posted 25 August 2019 - 10:17

4,8 East is voor ons bijna het exacte zuiden en dus het hoogste punt voor de schotel.

 

Dat klopt als 'ons' in Nederland woont.  Ik weet niet waar de TS woont.



Re: USALS is lastig en alles is verschoven denk ik? #6 altobelli

  • Senior Member
  • 279 posts

+6
Neutral

Posted 25 August 2019 - 11:58

Ik heb ook een moteck 2100 A en usals werkt al jaren perfect onder pli.

Voer de juiste waarden in en kijk of je elevatie goed staat van je schotel en motor.

Als alles correct is ingevoerd, zoek je in je box naar een frequentie op 4.8 East bijv. 11766 H, 27500, 3/4.  4.8 E is het nulpunt (Zuiden), je motor moet ook op 0 staan.

Draai handmatig de motor en schotel richting het oosten totdat  je beeld/signaal krijgt, zo optimaal mogelijk afstellen Je motor en schotel moeten wel op 1 lijn in het midden staan, als dat is gelukt je schotel/motor goed vastzetten. Zorg wel dat alles goed waterpas staat.

Als je dan teruggaat naar je zenderlijst, zoek je bijv.naar 19.2 E, zoek een zender en hij draait dan perfect naar de juiste satelliet.

Ik pak de meeste satellieten tussen 42 E en 30 W, natuurlijk wel de FTA kanalen.

Veel succes!!!!!


Edited by altobelli, 25 August 2019 - 12:02.


Re: USALS is lastig en alles is verschoven denk ik? #7 adjedream

  • Senior Member
  • 236 posts

0
Neutral

Posted 28 August 2019 - 21:44

Beste Openpli

Motor rotor is Moteck SG2100A.
Ik heb zelf ingesteld rotor positie via DiseqC 1.2 via mijn TV LG LED zoeken naar oosten of westen werkt het wel met juiste Testtransponder vinden via SignaalSterkte en signaalkwaliteit en daarna opgeslagen positie op Openpli 7.1 helaas kan ik schotel niet draaien op Openpli 7.1 is moeilijk of werkt het niet... soms alleen maar stap voor stap werkt het wel dat rotor schotel draait....

Maar waarom werkt het niet als ik via Zgemma H9s openpli 7.1 doe naar Zoek oost of zoek west krijg ik geen signaal SNR: en BER: en schotel rotor draait toch niet soms het is raar....

Is het USALS beter dan zelf ingestelde 1.2 DiseqC?
USALS lijkt mij alles te verschoven denk ik ik ben vergeten dus mijn schotel moet ik perfect 4.8E astra 4A richten?

ofwel hoop ik dat Openpli 7.1 geupdated wordt voor USALS werkend krijgt....

Maar wat ik nu begrepen hebt dat ik niet alle satteliet kan ontvangen alleen in europa is dat juist? zie link: https://www.lyngsat....ges/europe.html

Heb ik ook eens gehad....en dan lukt niets meer. Ik heb het toen opgelost door de motor te resetten aan de motor zelf. En de schotel op nul zetten hand matig. Toen lukte instellen weer wel.

DM7020 - DM7025 - VU+Duo - VU+Ultimo - VU+Duo2 - VU+Ultimo4K: Samsung LED UE40B8000 - Samsung LED UE46C6500 - Samsung UE55F9000 - Samsung UE55MU8000 - Samsung HW-K950 - Samsung QLED 9 65 inch





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users