Jump to content


Photo

Vu+ uno 4K se keine wlan funktion


  • Please log in to reply
3 replies to this topic

#1 Franco85

  • New Member
  • 2 posts

0
Neutral

Posted 8 September 2019 - 12:56

Hi liebe Freunde ich bräuchte mal etwas Hilfe , habe mir einen Wlan Stick gekauft den originalen 600mbs von vu + nun folgendes Problem, ich bekomme den nicht zum laufen der wird mir einfach nicht angezeigt habe schon die hinteren usp Ports gewechselt und Neustart gemacht leider erfolglos. Kann mir jemand helfen das Teil zum laufen zu bringen wäre super Lg und schönen Sonntag noch an euch allen

Re: Vu+ uno 4K se keine wlan funktion #2 Frenske

  • Forum Moderator
    PLi® Core member
  • 22,545 posts

+206
Excellent

Posted 8 September 2019 - 13:09

Ich habe vor kaum 3 Monate einen Uno 4Kse eingerichtet kombiniert mit einem Wlan Stick von Vu+.
Das hat vom Anfang an in weniger als 3 Minuten funktioniert. Wird dein Stick überhaupt erkannt vom Image?
Normalerweise mache ich dies mit den Augen zu.
Stell erstmal die Benutzerebene auf Experten.
Dann Menu - setup - system - Experteinstellungen - Netzwerk - Wlan.
Dann wähle ich ‚suche nach WIFI Netzwerken‘ und wähle mein eigenes Netzwerk u.s.w.
Mijn schotel is een T90 met 10 LNB's. Daarnaast voor de fun nog een draaibaar systeem met een Triax TD 78.

Dreamboxen heb ik niet meer. Verder nog een een VU+ duo2 met 500Gb harddisk + een VU+ Uno, Zero, Solo 4K, Ultimo 4K, Zero 4K, Uno 4Kse. + ook nog een Xtrend ET4000. Daarnaast heb ik ook nog diverse andere modellen w.o. een Formuler F4, ET8500, ET7500, Mut@nt 2400HD, Xsarius Fusion HD se en verder nog wel het e.e.a. waarmee op verzoek vanalles wordt getest. Iemand moet het tenslotte doen. ;) :)

Voor centrale opslag van media gebruik ik een Qnap 219P met tweemaal 2 Tb harddisks.

-------------------------------------------------------------------------------------------
Many answers to your question can be found in our wiki: Just one click away from this "solutioncentre".

Als ik alles al wist hoefde ik ook niets te vragen. If I had all the knowledge I had no questions at all.

Re: Vu+ uno 4K se keine wlan funktion #3 Franco85

  • New Member
  • 2 posts

0
Neutral

Posted 8 September 2019 - 13:27

Hi Frenske, alles schon probiert in dem Netzwerk zeigt er mir nur das LAN Netzwerk an und das 3 mal mehr nicht ich habe garkeine Option wlan auszuwählen habe das openpli 6.2 drauf letztes Update 03.09.19

Re: Vu+ uno 4K se keine wlan funktion #4 Frenske

  • Forum Moderator
    PLi® Core member
  • 22,545 posts

+206
Excellent

Posted 8 September 2019 - 14:25

Dann würde ich erstmal 7.1 in der Box flashen. I.z.m Autobackup ist dies in kaum 5 Minuten geschafft.
Mijn schotel is een T90 met 10 LNB's. Daarnaast voor de fun nog een draaibaar systeem met een Triax TD 78.

Dreamboxen heb ik niet meer. Verder nog een een VU+ duo2 met 500Gb harddisk + een VU+ Uno, Zero, Solo 4K, Ultimo 4K, Zero 4K, Uno 4Kse. + ook nog een Xtrend ET4000. Daarnaast heb ik ook nog diverse andere modellen w.o. een Formuler F4, ET8500, ET7500, Mut@nt 2400HD, Xsarius Fusion HD se en verder nog wel het e.e.a. waarmee op verzoek vanalles wordt getest. Iemand moet het tenslotte doen. ;) :)

Voor centrale opslag van media gebruik ik een Qnap 219P met tweemaal 2 Tb harddisks.

-------------------------------------------------------------------------------------------
Many answers to your question can be found in our wiki: Just one click away from this "solutioncentre".

Als ik alles al wist hoefde ik ook niets te vragen. If I had all the knowledge I had no questions at all.




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users