Jump to content


Photo

Ultimo will OpenPli 7.1 nicht Flashen


  • Please log in to reply
1 reply to this topic

#1 Jureczek310

  • New Member
  • 1 posts

0
Neutral

Posted 29 September 2019 - 14:45

Hallo,

bei mir ist ein folgendes Problem aufgetretten.

Will vom VTI auf OpenPli wechseln und versuche schon seit gestern OpenPli 7.1 auf mein Vu+ Ultimo ( kein 4K) zu flashen.

Image habe vom hier gedownloadet

 auf ein ca.2GB grosse frisch in FAT32 formatierte USB Stick entpackt, sauber per Auswerfen vom PC getrennt, dem Box hinten am Netzschalter ausgemacht - USB vorne rein - Netzschalter an - Box startet und erkennt neues Soft  - gibt Komando ( Press Button) - Einschaltknopf wird betätigt und erscheint Schrift " STARTING " - Danach wird wieder VTI gestartet statt Open Pli zu flashen. Was mach ich falsch? Für Eure Hilfe wielen Dank .



Re: Ultimo will OpenPli 7.1 nicht Flashen #2 Frenske

  • Forum Moderator
    PLi® Core member
  • 22,514 posts

+205
Excellent

Posted 29 September 2019 - 16:32

Du könntest mal versuchen auf einen anderen Stick um zu steigen. Der Logik davon werde ich nie verstehen. Wie eine Lotterie.
Ich habe niemals einen alten Ultimo gehabt und ich weiss daher auch nicht ob da auch die Möglichkeit gibt um noforce nach force zu ändern. Suche mal auf dem Stick nach der Datei noforce. Sollte normalerweise ohne Probleme funktionieren.
Mijn schotel is een T90 met 10 LNB's. Daarnaast voor de fun nog een draaibaar systeem met een Triax TD 78.

Dreamboxen heb ik niet meer. Verder nog een een VU+ duo2 met 500Gb harddisk + een VU+ Uno, Zero, Solo 4K, Ultimo 4K, Zero 4K, Uno 4Kse. + ook nog een Xtrend ET4000. Daarnaast heb ik ook nog diverse andere modellen w.o. een Formuler F4, ET8500, ET7500, Mut@nt 2400HD, Xsarius Fusion HD se en verder nog wel het e.e.a. waarmee op verzoek vanalles wordt getest. Iemand moet het tenslotte doen. ;) :)

Voor centrale opslag van media gebruik ik een Qnap 219P met tweemaal 2 Tb harddisks.

-------------------------------------------------------------------------------------------
Many answers to your question can be found in our wiki: Just one click away from this "solutioncentre".

Als ik alles al wist hoefde ik ook niets te vragen. If I had all the knowledge I had no questions at all.




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users