Jump to content


Photo

Onder mijn berichten hier staat staat dat nog OpenPLi 6.2 gebruik


  • Please log in to reply
2 replies to this topic

#1 pluizebol

  • Senior Member
  • 642 posts

+6
Neutral

Posted 20 October 2019 - 19:41

Onder mijn berichten hier staat staat dat ik nog OpenPLi 6.2 gebruik.

Hoe/waar kan ik dit wijzigen ? Ik gebruik al lang 7.1


Edited by pluizebol, 20 October 2019 - 19:45.

XTrend ET8000 (2xS2 - 1xT2) / OpenPLi 7.1 /  Windows 10 Home Edition 64bits / Citroën C5 II hydractive III+

La Douce France


Re: Onder mijn berichten hier staat staat dat nog OpenPLi 6.2 gebruik #2 Pedro_Newbie

  • Senior Member
  • 4,630 posts

+225
Excellent

Posted 20 October 2019 - 20:21

Probeer hier eens: https://forums.openp...&area=signature



Re: Onder mijn berichten hier staat staat dat nog OpenPLi 6.2 gebruik #3 pluizebol

  • Senior Member
  • 642 posts

+6
Neutral

Posted 20 October 2019 - 20:34

Thanks Pedro


XTrend ET8000 (2xS2 - 1xT2) / OpenPLi 7.1 /  Windows 10 Home Edition 64bits / Citroën C5 II hydractive III+

La Douce France





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users