Jump to content


Photo

PLI 7.2 ET10000 HDMI-CEC nicht sichtbar


  • Please log in to reply
1 reply to this topic

#1 Martin_B

  • Senior Member
  • 95 posts

0
Neutral

Posted 22 October 2019 - 17:01

Hallo zusammen,

 

bei meiner ET10k mit PLI 7.2 ist das Menü für HDMI-CEC nicht sichtbar.

Das Plugin ist aber installiert:

root@et10000:~# opkg list-installed
...
enigma2-plugin-systemplugins-hdmicec - 2.7+git17933+837ba23-r0.0
...

Bei meiner VU ist es zu finden im Menü unter Einstellungen - System - Audio / Video

 

Bei der ET10k nicht ...

 

Hat wer eine Idee?

Deinstalliert und neu installiert habe ich schon.

 

Gruß Martin



Re: PLI 7.2 ET10000 HDMI-CEC nicht sichtbar #2 Frenske

  • Forum Moderator
    PLi® Core member
  • 22,549 posts

+206
Excellent

Posted 22 October 2019 - 17:41

Vielleicht expert modus mal aktivieren. Ich bin mir aber nicht sicher ob HDMI-CEC in dem Fall nicht sichtbar ist. Ich habe kein et10000 mehr.

Beim Setup ist der letzte Schritt ob du HDMI-CEC aktivieren möchtest. Eben getestet. Expert modus aktivieren löst dein Problem was irgendwie kein Problem ist. ;)


Mijn schotel is een T90 met 10 LNB's. Daarnaast voor de fun nog een draaibaar systeem met een Triax TD 78.

Dreamboxen heb ik niet meer. Verder nog een een VU+ duo2 met 500Gb harddisk + een VU+ Uno, Zero, Solo 4K, Ultimo 4K, Zero 4K, Uno 4Kse. + ook nog een Xtrend ET4000. Daarnaast heb ik ook nog diverse andere modellen w.o. een Formuler F4, ET8500, ET7500, Mut@nt 2400HD, Xsarius Fusion HD se en verder nog wel het e.e.a. waarmee op verzoek vanalles wordt getest. Iemand moet het tenslotte doen. ;) :)

Voor centrale opslag van media gebruik ik een Qnap 219P met tweemaal 2 Tb harddisks.

-------------------------------------------------------------------------------------------
Many answers to your question can be found in our wiki: Just one click away from this "solutioncentre".

Als ik alles al wist hoefde ik ook niets te vragen. If I had all the knowledge I had no questions at all.




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users