Jump to content


Photo

epg


  • Please log in to reply
7 replies to this topic

#1 passero

  • Senior Member
  • 32 posts

+1
Neutral

Posted 31 October 2019 - 09:27

Hallo

Ich habe einen Decoder yuzero
version 7.2
der Plugin epgimport, und epgimport-rytec funktioniert  nicht

Kann man diese Problem notieren

Danke vorraus



Re: epg #2 Frenske

  • Forum Moderator
    PLi® Core member
  • 22,546 posts

+206
Excellent

Posted 31 October 2019 - 10:22

Was genau funktioniert bei dir nicht? Hast du konfiguriert für welche Provider du der EPG laden möchtest.

Hast du mal mit der gelbe Taste versucht die Daten zu laden? Hast du ‚automatisch laden‘ aktiviert? 


Mijn schotel is een T90 met 10 LNB's. Daarnaast voor de fun nog een draaibaar systeem met een Triax TD 78.

Dreamboxen heb ik niet meer. Verder nog een een VU+ duo2 met 500Gb harddisk + een VU+ Uno, Zero, Solo 4K, Ultimo 4K, Zero 4K, Uno 4Kse. + ook nog een Xtrend ET4000. Daarnaast heb ik ook nog diverse andere modellen w.o. een Formuler F4, ET8500, ET7500, Mut@nt 2400HD, Xsarius Fusion HD se en verder nog wel het e.e.a. waarmee op verzoek vanalles wordt getest. Iemand moet het tenslotte doen. ;) :)

Voor centrale opslag van media gebruik ik een Qnap 219P met tweemaal 2 Tb harddisks.

-------------------------------------------------------------------------------------------
Many answers to your question can be found in our wiki: Just one click away from this "solutioncentre".

Als ik alles al wist hoefde ik ook niets te vragen. If I had all the knowledge I had no questions at all.

Re: epg #3 passero

  • Senior Member
  • 32 posts

+1
Neutral

Posted 1 November 2019 - 10:24

Guten Morgen, das ist der Fehler

Dieser Fehler ist nach dem letzten Update aufgetreten

Attached Files



Re: epg #4 passero

  • Senior Member
  • 32 posts

+1
Neutral

Posted 1 November 2019 - 10:38

installierte 6.2 alles ok



Re: epg #5 Frenske

  • Forum Moderator
    PLi® Core member
  • 22,546 posts

+206
Excellent

Posted 1 November 2019 - 11:01

Bei mir funktioniert es aber richtig mit 7.2 RC. Mal frisch flashen ohne backup? 
 

Edit: Du hast recht. Eben noch eimal getestet. Jetzt bekam ich diese Meldung auch mit 7.2.

Ich werde es weiter leiten. 


Mijn schotel is een T90 met 10 LNB's. Daarnaast voor de fun nog een draaibaar systeem met een Triax TD 78.

Dreamboxen heb ik niet meer. Verder nog een een VU+ duo2 met 500Gb harddisk + een VU+ Uno, Zero, Solo 4K, Ultimo 4K, Zero 4K, Uno 4Kse. + ook nog een Xtrend ET4000. Daarnaast heb ik ook nog diverse andere modellen w.o. een Formuler F4, ET8500, ET7500, Mut@nt 2400HD, Xsarius Fusion HD se en verder nog wel het e.e.a. waarmee op verzoek vanalles wordt getest. Iemand moet het tenslotte doen. ;) :)

Voor centrale opslag van media gebruik ik een Qnap 219P met tweemaal 2 Tb harddisks.

-------------------------------------------------------------------------------------------
Many answers to your question can be found in our wiki: Just one click away from this "solutioncentre".

Als ik alles al wist hoefde ik ook niets te vragen. If I had all the knowledge I had no questions at all.

Re: epg #6 passero

  • Senior Member
  • 32 posts

+1
Neutral

Posted 1 November 2019 - 12:13

danke



Re: epg #7 betacentauri

  • PLi® Core member
  • 5,596 posts

+254
Excellent

Posted 1 November 2019 - 12:26

Wenn die neuen Images zur Verfügung stehen (normalerweise spätestens morgen), sollte nach einem Update der Fehler behoben sein.


Xtrend ET-9200, ET-8000, ET-10000, OpenPliPC on Ubuntu 12.04

Re: epg #8 passero

  • Senior Member
  • 32 posts

+1
Neutral

Posted 1 November 2019 - 12:29

ok danke






0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users