Springen naar inhoud


Foto

Geen beeld op nieuwe Formuler, please help


  • Please log in to reply
Er zijn 5 reacties in dit onderwerp

#1 zad75455

  • Member
  • 10 berichten

0
Neutral

Geplaatst op 10 december 2019 - 14:34

Ik krijg geen beeld met mijn Formuler F4Turbo. Zie wel Openpli opstartscherm bij boot. Dan dit op foto op scherm van box. Heeft iemand een idee hoe dit op te lossen.
Dank voor het meedenken,

Re: Geen beeld op nieuwe Formuler, please help #2 zad75455

  • Member
  • 10 berichten

0
Neutral

Geplaatst op 10 december 2019 - 14:36

Ik krijg geen beeld met mijn Formuler F4Turbo. Zie wel Openpli opstartscherm bij boot. Dan dit op foto op scherm van box. Heeft iemand een idee hoe dit op te lossen.
Dank voor het meedenken,


Foto komt niet mee zie ik, op scherm box staat 2end de e is een speiegelbeeld 9

Re: Geen beeld op nieuwe Formuler, please help #3 WanWizard

  • Forum Moderator
    PLi® Core member
  • 54892 berichten

+1092
Excellent

Geplaatst op 10 december 2019 - 14:37

Je kunt hier geen plaatjes plakken, die moet je uploaden als bijlage, via de "More Reply Options" knop.


Currently in use: VU+Duo 4K (2xFBC S2), Amiko Viper T2C (T2+fallback), Octagon SF8008 (S2+T2), Zgemma H9.2H (T2+fallback)

Many answers to your question can be found in our new and improved wiki.

note: I do not provide support via PM !

 


Re: Geen beeld op nieuwe Formuler, please help #4 zad75455

  • Member
  • 10 berichten

0
Neutral

Geplaatst op 10 december 2019 - 15:28

This is on the stb screen

Bijgevoegde Bestanden



Re: Geen beeld op nieuwe Formuler, please help #5 Sagitarius

  • Senior Member
  • 2168 berichten

+25
Good

Geplaatst op 11 december 2019 - 12:25

Staat die ontvanger soms in de meterkast :lol:



Re: Geen beeld op nieuwe Formuler, please help #6 WanWizard

  • Forum Moderator
    PLi® Core member
  • 54892 berichten

+1092
Excellent

Geplaatst op 11 december 2019 - 14:54

Ik zou beginnen met OpenPLi 7.2 te downloaden en de box opnieuw te flashen: https://wiki.openpli...eivers:Formuler


Currently in use: VU+Duo 4K (2xFBC S2), Amiko Viper T2C (T2+fallback), Octagon SF8008 (S2+T2), Zgemma H9.2H (T2+fallback)

Many answers to your question can be found in our new and improved wiki.

note: I do not provide support via PM !

 





1 gebruiker(s) lezen dit onderwerp

0 leden, 1 bezoekers, 0 anonieme gebruikers