Jump to content


Photo

openpli 7.2


  • Please log in to reply
7 replies to this topic

#1 catw

  • Senior Member
  • 136 posts

+2
Neutral

Posted 11 December 2019 - 07:18

Vanmorgen wilde ik kijken of er een update was en toen kreeg ik te zien dat ik 7.1 (zeven punt één) op mijn receiver -xtrend et8000- had staan alleen klopt dat niet.

Al eerder had ik de 7.2 release er in gezet dus ergens gaat iets niet goed.

 

Mijn xtrend et9x00 is vast gelopen (tweede receiver) maar ik kan er nog wel in de root komen vanuit de computer, wie kan mij helpen aan een zip file met daarin de files van een werkende xtrend et9x00 om die over te zetten naar mijn receiver en die dan weer aan het werken te krijgen.


Edited by catw, 11 December 2019 - 07:19.

ET9000 / ET5000 Triax 110 Archsat 90


Re: openpli 7.2 #2 40H3X

  • Forum Moderator
    PLi® Contributor
  • 4,016 posts

+125
Excellent

Posted 11 December 2019 - 07:25

https://wiki.openpli...mage_support.29

Flashen vanuit het menu?
Hardware: Vu+ Uno 4k SE - HDD 500GB 2.5 inch - Fuba 78 cm - Tripleblock LNB Quad 19.2/23.5/28.2 - DS918+
Software : OpenPLi - OScam - Settings van Hans - Autotimer - EPGImport
---------------------------------------------------------------------------------------------------------------------------------------
Remember: Upvote with the Posted Image button for any user/post you find to be helpful, informative, or deserving of recognition!
---------------------------------------------------------------------------------------------------------------------------------------
Many answers to your question can be found in our new and improved wiki.

Re: openpli 7.2 #3 catw

  • Senior Member
  • 136 posts

+2
Neutral

Posted 11 December 2019 - 07:30

Dit moest er nog even bij gezet worden.

Attached Files


ET9000 / ET5000 Triax 110 Archsat 90


Re: openpli 7.2 #4 catw

  • Senior Member
  • 136 posts

+2
Neutral

Posted 11 December 2019 - 07:32

https://wiki.openpli...mage_support.29

Flashen vanuit het menu?

Ja dat had ik al eerder gedaan bij de beide receivers.


ET9000 / ET5000 Triax 110 Archsat 90


Re: openpli 7.2 #5 40H3X

  • Forum Moderator
    PLi® Contributor
  • 4,016 posts

+125
Excellent

Posted 11 December 2019 - 07:37

Ik zie dat je op 7.2 zit. De feed waar je van wilt updaten heeft wat problemen waar hard aan wordt gewerkt, dus updaten moet even wachten.

https://forums.openp...se-beschikbaar/
Hardware: Vu+ Uno 4k SE - HDD 500GB 2.5 inch - Fuba 78 cm - Tripleblock LNB Quad 19.2/23.5/28.2 - DS918+
Software : OpenPLi - OScam - Settings van Hans - Autotimer - EPGImport
---------------------------------------------------------------------------------------------------------------------------------------
Remember: Upvote with the Posted Image button for any user/post you find to be helpful, informative, or deserving of recognition!
---------------------------------------------------------------------------------------------------------------------------------------
Many answers to your question can be found in our new and improved wiki.

Re: openpli 7.2 #6 WanWizard

  • Forum Moderator
    PLi® Core member
  • 54,571 posts

+1,084
Excellent

Posted 11 December 2019 - 14:57

Er staat dan ook in de melding "ALS je op 7.1 zit, niet updaten".

 

In dit geval zit je op 7.2, en dus kun je de waarschuwing negeren lijkt me?


Currently in use: VU+Duo 4K (2xFBC S2), Amiko Viper T2C (T2+fallback), Octagon SF8008 (S2+T2), Zgemma H9.2H (T2+fallback)

Many answers to your question can be found in our new and improved wiki.

note: I do not provide support via PM !

 


Re: openpli 7.2 #7 Dreamer81

  • Senior Member
  • 126 posts

+10
Neutral

Posted 11 December 2019 - 16:20

Hartelijk dank voor de nieuwe built openpli-7.2-release-vuzero-20191211_usb.zip van vandaag.

Heb de Vu+ Zero met een USB stick geflasht. Uitgezet. Externe usb-harddisk er weer in geplugd, waar de backup van hedenmorgen op stond.

Die werd keurig gezien en ingelezen.

Oscam deed zijn werk als voorheen.

En na  totaal 3 a 4 minuten  kon ik weer verder kijken. Prima

Chapeau!


Vu+  UNO 4K SE

BiSat G4  13° 19° 23° 28°


Re: openpli 7.2 #8 WanWizard

  • Forum Moderator
    PLi® Core member
  • 54,571 posts

+1,084
Excellent

Posted 11 December 2019 - 16:30

Merci! :thumbs-up:


Currently in use: VU+Duo 4K (2xFBC S2), Amiko Viper T2C (T2+fallback), Octagon SF8008 (S2+T2), Zgemma H9.2H (T2+fallback)

Many answers to your question can be found in our new and improved wiki.

note: I do not provide support via PM !

 





1 user(s) are reading this topic

0 members, 1 guests, 0 anonymous users