Jump to content


Photo

Wired netwerk uitgeschakeld in standby


  • Please log in to reply
5 replies to this topic

#1 easyronny

  • Senior Member
  • 145 posts

+1
Neutral

Posted 8 January 2020 - 19:39

All,

Ik heb beneden een VU Ultimo in gebruik ookal staat deze in standby ik kan gewoon via een brouwser hem benaderen (webif). Nou heb ik op de slaapkamer en op zolder exact de zelfde VU maar bij deze kan ik dat niet. Eerst dacht ik dat dit door de wireless dongle kwam maar sins dit weekend heb ik hier op de slaapkamer ook een UTP kabel liggen en werkt het nog niet.

Zou iemand mij willen helpen waar de betreffende instelling binnen openpli zit want of ik kijk er echt overheen of hij zit goed verstopt.

Groet en alvast bedankt,
ERonny

Re: Wired netwerk uitgeschakeld in standby #2 40H3X

  • PLi® Contributor
  • 3,938 posts

+123
Excellent

Posted 8 January 2020 - 19:43

Dus als je menu-information-about (alles staat hier in het Engels) drukt staat er onderaan geen IP adres?


Edited by 40H3X, 8 January 2020 - 19:45.

Hardware: Vu+ Uno 4k SE - HDD 500GB 2.5 inch - Fuba 78 cm - Tripleblock LNB Quad 19.2/23.5/28.2 - DS918+
Software : OpenPLi - OScam - Settings van Hans  -  Autotimer  -  EPGImport

---------------------------------------------------------------------------------------------------------------------------------------

Many answers to your question can be found in our new and improved wiki.

 

 


Re: Wired netwerk uitgeschakeld in standby #3 easyronny

  • Senior Member
  • 145 posts

+1
Neutral

Posted 8 January 2020 - 19:54

Als mijn box aanstaat (zender info op display) dan werkt alles en heeft mijn box ook netjes een IP.

Als mijn box op standby staat (enkel klok op het display vsn de box) Dan wordt de netwerk connectie gedeactiveerd.

Als ik mijn box ping vanuit mn pc als deze aanstaat krijg ik netjes respons en werkt de webif. Nou zet ik deze via de Ab deze box in standby (enkel tijd op display) X seconde later zegt de ping no respons

Ik meen me te herineren dat dit een instelling is

Re: Wired netwerk uitgeschakeld in standby #4 40H3X

  • PLi® Contributor
  • 3,938 posts

+123
Excellent

Posted 8 January 2020 - 20:01

Is mij niet bekend, zet de box eens standby vanuit WebIf


Edited by 40H3X, 8 January 2020 - 20:01.

Hardware: Vu+ Uno 4k SE - HDD 500GB 2.5 inch - Fuba 78 cm - Tripleblock LNB Quad 19.2/23.5/28.2 - DS918+
Software : OpenPLi - OScam - Settings van Hans  -  Autotimer  -  EPGImport

---------------------------------------------------------------------------------------------------------------------------------------

Many answers to your question can be found in our new and improved wiki.

 

 


Re: Wired netwerk uitgeschakeld in standby #5 40H3X

  • PLi® Contributor
  • 3,938 posts

+123
Excellent

Posted 8 January 2020 - 20:09

Een usb dongle kan ik verklaren, maar als er een utp kabel in je VU zit zou het moeten werken, mits je deze ethernet adapter nu ook actief hebt gezet.... cq de dongle hebt verwijderd.


Edited by 40H3X, 8 January 2020 - 20:09.

Hardware: Vu+ Uno 4k SE - HDD 500GB 2.5 inch - Fuba 78 cm - Tripleblock LNB Quad 19.2/23.5/28.2 - DS918+
Software : OpenPLi - OScam - Settings van Hans  -  Autotimer  -  EPGImport

---------------------------------------------------------------------------------------------------------------------------------------

Many answers to your question can be found in our new and improved wiki.

 

 


Re: Wired netwerk uitgeschakeld in standby #6 easyronny

  • Senior Member
  • 145 posts

+1
Neutral

Posted 8 January 2020 - 20:33

40H3X,

 

Als je wired connectie activeert dan geeft openpli aan dat er een tweede netwerk verbinding actief is of je die wil deactiveren als je dan stug op NEE klikt dan gaat het nooit werken want hij activeert de eerste niet en blijft hij via wireless verbinding maken en vervalt de verbinding na een tijd uit.

 

Dus het probleem zit achter het toetsenbord en het zit denk ik niet in de box.

 

In elk geval bedankt voor de snelle respons.

 

Groet,

ERonny


Edited by easyronny, 8 January 2020 - 20:35.





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users