Jump to content


Photo

VU+ duo flashen lukt niet meer

Flashen

  • Please log in to reply
3 replies to this topic

#1 barry7591

  • Senior Member
  • 40 posts

0
Neutral

Posted 30 January 2020 - 16:37

Na jaren gebruik te hebben gemaakt van Versie 4 van OpenPli begint deze versie wat mankementen te vertonen. Bijv. opstarten alleen na harde aan/uit knop en niet vanuit diepe standby. Dus tijd voor een nieuwe installatie van bijv. versie 6. USB voorbereid volgens het boekje folders VUplus met daarin de folder duo en daarin twee bestanden " kernel_cfe_auto.bin" en "root_cfe_auto.jffs2", decoder helemaal uit, USB stick in voorste ingang, decoder aan. Geen actie vanaf de USB stick. Ontvanger start gewoon op en toont de laatst gekozen zender. De box ziet kennelijk de USB stick niet. USB stick is nieuw uit de verpakking, 3.0 compatible, FAT32 fegormatteerd. Heeft iemand een suggestie wat er aan de hand kan zijn.


VUDuo+, OpenPli 4.0, 500 GB HDD


Re: VU+ duo flashen lukt niet meer #2 barry7591

  • Senior Member
  • 40 posts

0
Neutral

Posted 30 January 2020 - 16:59

Nog even een aanvulling nadat ik suggesties over de USB stick heb gelezen op dit forum. Heb het zojuist ook geprobeerd met een 2.0 1GB oude memorystick  No go.


VUDuo+, OpenPli 4.0, 500 GB HDD


Re: VU+ duo flashen lukt niet meer #3 teo1966

  • Senior Member
  • 847 posts

+8
Neutral

Posted 30 January 2020 - 17:08

zet de bootloader er eens opnieuw op zie bijlage

Attached Files


VU+ULTIMO4K/HD11/HD530C/HD51 openpli 7.2


Re: VU+ duo flashen lukt niet meer #4 carlo666

  • Senior Member
  • 321 posts

+4
Neutral

Posted 31 January 2020 - 11:16

Vanuit deep standby start een Duo niet op via de AB, dat hebben ze allemaal (tenminste de Duo's die ik gehad heb)







Also tagged with one or more of these keywords: Flashen

1 user(s) are reading this topic

0 members, 1 guests, 0 anonymous users