Jump to content


Photo

Zgemma 9.2


  • Please log in to reply
7 replies to this topic

#1 kristofvangroenderbeek

  • New Member
  • 1 posts

+1
Neutral

Posted 27 February 2020 - 10:37

Ik heb de open pli 7.2 en ik probeer youtube maar het beeld is er wel maag geen geluid. Iemand raad? Ik heb dit al eens verwijderd en opnieuw geïnstalleerd maar dit helpt niet. Kodi installeert ook niet want bij starten ervan kom ik terug in start scherm. Alvast bedankt.

Verstuurd vanaf mijn VOG-L29 met Tapatalk

Re: Zgemma 9.2 #2 40H3X

  • PLi® Contributor
  • 3,629 posts

+116
Excellent

Posted 27 February 2020 - 10:42

Installeer de service app eens...


Hardware: Vu+ Uno 4k SE - Samsung HM500JI 500GB 2.5 inch - aXas 4K Ultra HD - Amiko Viper Combo HDD - Edision OS mio 4K - Spycat Mini Plus - Vu+ Zero - Vu+ Duo - WD 1TB - Fuba 78 cm - Tripleblock LNB Quad 19.2/23.5/28.2 - NAS 4TB RAID 1
Software : OpenPLi - OScam - Settings van Hans  -  Autotimer  -  EPGImport


Re: Zgemma 9.2 #3 Loui (PD1LOI)

  • Senior Member
  • 3,154 posts

+76
Good

Posted 27 February 2020 - 11:37

Ik heb hier ook nog steeds problemen met YouTube gedownloade opnames worden niet weergegeven en in de movie lijst wordt het item 2x weergegeven de service app is geinstalleert.

En dan heb ik het over de HD51.


Mijn handtekening is zoals gewoonlijk niet te lezen.
PD1LOI
Mut@nt-HD51-PVR en Wavefrontier T90.
En alles draait op OpenPli v7.2 Rc. 

Bereikbaar op BM 204 NL-DMR http://www.pi1fld.nl


Re: Zgemma 9.2 #4 littlesat

  • PLi® Core member
  • 50,790 posts

+564
Excellent

Posted 27 February 2020 - 12:45

Daarom gebruik ik voor YouTube ook geen enigma2 box... als het al werkt dan ja het voor een paar maanden/weken en YouTube past weer wat aan en dan kan je weer gaan hacken... niet leuk meer!!!

WaveFrontier 28.2E | 23.5E | 19.2E | 16E | 13E | 10/9E | 7E | 5E | 1W | 4/5W | 15W


Re: Zgemma 9.2 #5 XRayhTec

  • Senior Member
  • 94 posts

+2
Neutral

Posted 27 February 2020 - 14:17

Youtube via Kodi op een zgemma h9combo werkt bij mij goed.

607xRAYHTECV13

ET4x00RAYHTEC4.0

XP1000RAYHTEC4.0


Re: Zgemma 9.2 #6 littlesat

  • PLi® Core member
  • 50,790 posts

+564
Excellent

Posted 27 February 2020 - 14:37

Ook 4K YouTube ?

WaveFrontier 28.2E | 23.5E | 19.2E | 16E | 13E | 10/9E | 7E | 5E | 1W | 4/5W | 15W


Re: Zgemma 9.2 #7 XRayhTec

  • Senior Member
  • 94 posts

+2
Neutral

Posted 27 February 2020 - 15:15

Zal ik vanavond even controleren

607xRAYHTECV13

ET4x00RAYHTEC4.0

XP1000RAYHTEC4.0


Re: Zgemma 9.2 #8 XRayhTec

  • Senior Member
  • 94 posts

+2
Neutral

Posted 27 February 2020 - 18:28

Ik moet mijn woorden terugtrekken. Youtube op Kodi doet hier niet veel meer. Access not configured error.

607xRAYHTECV13

ET4x00RAYHTEC4.0

XP1000RAYHTEC4.0





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users