Jump to content


Photo

VU+ UNO 4K SE + CCcam


  • Please log in to reply
4 replies to this topic

#1 ciciol

  • Senior Member
  • 135 posts

+10
Neutral

Posted 30 March 2020 - 18:08

Hello, VU + Uno 4K SE has a problem with CCcam 2.3.2. The Canal + PL operator card does not work. It worked correctly on CCcam 2.3.0 on VU + Solo2. On 2.3.2 I do not want to move, and the plug-ins other versions do not have for this tuner.

Re: VU+ UNO 4K SE + CCcam #2 WanWizard

  • Forum Moderator
    PLi® Core member
  • 52,509 posts

+1,021
Excellent

Posted 30 March 2020 - 19:39

CCcam isn't stable on an ARM box, it never has been. Use Oscam instead.


Currently in use: VU+Duo 4K (2xFBC S2), Amiko Viper T2C (T2), Octagon SF8008 (S2+T2), SAB Alpha Triple HD (S2+T2), Zgemma H9.2H (T2+fallback)

Many answers to your question can be found in our new and improved wiki.

note: I do not provide support via PM !

 


Re: VU+ UNO 4K SE + CCcam #3 ciciol

  • Senior Member
  • 135 posts

+10
Neutral

Posted 31 March 2020 - 05:38

Hello, I don't want this card to move in any way.


Edited by ciciol, 31 March 2020 - 05:39.


Re: VU+ UNO 4K SE + CCcam #4 betacentauri

  • PLi® Core member
  • 6,118 posts

+271
Excellent

Posted 31 March 2020 - 06:50

We can’t change CCcam as we don’t have the source code. So we can’t do anything.
Xtrend ET-9200, ET-8000, ET-10000, OpenPliPC on Ubuntu 12.04

Re: VU+ UNO 4K SE + CCcam #5 ciciol

  • Senior Member
  • 135 posts

+10
Neutral

Posted 31 March 2020 - 07:29

Ok. Thank you


Edited by ciciol, 31 March 2020 - 07:29.





1 user(s) are reading this topic

0 members, 1 guests, 0 anonymous users