Jump to content


Photo

ET9500 naar Ultimo 4K backup probleempje


  • Please log in to reply
16 replies to this topic

#1 predatortje

  • Senior Member
  • 90 posts

+1
Neutral

Posted 17 June 2020 - 07:49

Goedemorgen,

 

Heb gisteren een VU+ Ultimo 4K gekocht en de oude Xtrend 9500 afgekoppeld.

Heb de kanalenlijst backup die ik had overgezet in Open PLI 7.2 laatste versie.

 

Graag wil ik ook de satelliet rotor instellingen etc. overzetten echter weet ik niet welke bestanden ik hiervoor moet aanvinken in de backup van de xtrend.

 

Is er iemand die mij zou kunnen vertellen welke bestanden ik allemaal moet aanvinken om, eigenlijk vrijwel de zelfde instellingen te behouden?

 



Re: ET9500 naar Ultimo 4K backup probleempje #2 Frenske

  • Forum Moderator
    PLi® Core member
  • 23,793 posts

+227
Excellent

Posted 17 June 2020 - 08:39

In /etc/enigma2 staat het settingsbestand. Daar staan je instellingen.
Mijn schotel is een T90 met 10 LNB's. Daarnaast voor de fun nog een draaibaar systeem met een Triax TD 78.

Dreamboxen heb ik niet meer. Verder nog een een VU+ duo2 met 500Gb harddisk + een VU+ Uno, Zero, Solo 4K, Ultimo 4K, Zero 4K, Uno 4Kse. + ook nog een Xtrend ET4000. Daarnaast heb ik ook nog diverse andere modellen w.o. een Formuler F4, ET8500, ET7500, Mut@nt 2400HD, Xsarius Fusion HD se en verder nog wel het e.e.a. waarmee op verzoek vanalles wordt getest. Iemand moet het tenslotte doen. ;) :)

Voor centrale opslag van media gebruik ik een Qnap 219P met tweemaal 2 Tb harddisks.

-------------------------------------------------------------------------------------------
Many answers to your question can be found in our wiki: Just one click away from this "solutioncentre".

Als ik alles al wist hoefde ik ook niets te vragen. If I had all the knowledge I had no questions at all.

Re: ET9500 naar Ultimo 4K backup probleempje #3 predatortje

  • Senior Member
  • 90 posts

+1
Neutral

Posted 17 June 2020 - 08:45

In /etc/enigma2 staat het settingsbestand. Daar staan je instellingen.

 

Bedankt voor de reactie, ik ga daar straks in kijken :)



Re: ET9500 naar Ultimo 4K backup probleempje #4 predatortje

  • Senior Member
  • 90 posts

+1
Neutral

Posted 17 June 2020 - 08:58

In /etc/enigma2 staat het settingsbestand. Daar staan je instellingen.

 Nog een vraag, hierin staan dus ook de bestanden opgeslagen van de rotor posities die samenhangen met de instellingen van de satelliet tuner, zoals 001 = 19.2 bijvoorbeeld. 002 = 13.0 etc.



Re: ET9500 naar Ultimo 4K backup probleempje #5 WanWizard

  • Forum Moderator
    PLi® Core member
  • 53,308 posts

+1,052
Excellent

Posted 17 June 2020 - 10:30

Ja, daar staan alle enigma instellingen in.

 

Die kun je overigens niet zo overzetten, de Ultimo 4K heeft een hele andere tuner setup.


Currently in use: VU+Duo 4K (2xFBC S2), Amiko Viper T2C (T2), Octagon SF8008 (S2+T2), SAB Alpha Triple HD (S2+T2), Zgemma H9.2H (T2+fallback)

Many answers to your question can be found in our new and improved wiki.

note: I do not provide support via PM !

 


Re: ET9500 naar Ultimo 4K backup probleempje #6 predatortje

  • Senior Member
  • 90 posts

+1
Neutral

Posted 17 June 2020 - 11:18

Ja, daar staan alle enigma instellingen in.

 

Die kun je overigens niet zo overzetten, de Ultimo 4K heeft een hele andere tuner setup.

Daar was ik al bang voor, dus het beste is gewoon de schotel weer stap voor stap vastzetten/opslaan per positie



Re: ET9500 naar Ultimo 4K backup probleempje #7 WanWizard

  • Forum Moderator
    PLi® Core member
  • 53,308 posts

+1,052
Excellent

Posted 17 June 2020 - 12:24

Je kunt de oude settings er natuurlijk wel gewoon bijhouden, 1 positie met de hand doen, en dan kijken welke nieuwe setting is opgeslagen. De waardes zullen dezelfde zijn, maar de key zal wellicht anders zijn (of niet). De logica is snel gezien denk ik, en daarna kun je de rest overnemen met al dan niet een kleine aanpassing.

 

Let wel, als je settings met de hand aanpast op de box, moet je Enigma stop zetten via de commandline, middels het commando "init 4". Doe je dat niet, dan overschrijft Enigma je aanpassingen.

 

Enigma daarna weer starten doe je met "init 3".


Currently in use: VU+Duo 4K (2xFBC S2), Amiko Viper T2C (T2), Octagon SF8008 (S2+T2), SAB Alpha Triple HD (S2+T2), Zgemma H9.2H (T2+fallback)

Many answers to your question can be found in our new and improved wiki.

note: I do not provide support via PM !

 


Re: ET9500 naar Ultimo 4K backup probleempje #8 Frenske

  • Forum Moderator
    PLi® Core member
  • 23,793 posts

+227
Excellent

Posted 17 June 2020 - 12:25

Waarom gebruik je geen USALS. Lekker makkelijk en slechts éénmaal kort instellen.


Mijn schotel is een T90 met 10 LNB's. Daarnaast voor de fun nog een draaibaar systeem met een Triax TD 78.

Dreamboxen heb ik niet meer. Verder nog een een VU+ duo2 met 500Gb harddisk + een VU+ Uno, Zero, Solo 4K, Ultimo 4K, Zero 4K, Uno 4Kse. + ook nog een Xtrend ET4000. Daarnaast heb ik ook nog diverse andere modellen w.o. een Formuler F4, ET8500, ET7500, Mut@nt 2400HD, Xsarius Fusion HD se en verder nog wel het e.e.a. waarmee op verzoek vanalles wordt getest. Iemand moet het tenslotte doen. ;) :)

Voor centrale opslag van media gebruik ik een Qnap 219P met tweemaal 2 Tb harddisks.

-------------------------------------------------------------------------------------------
Many answers to your question can be found in our wiki: Just one click away from this "solutioncentre".

Als ik alles al wist hoefde ik ook niets te vragen. If I had all the knowledge I had no questions at all.

Re: ET9500 naar Ultimo 4K backup probleempje #9 predatortje

  • Senior Member
  • 90 posts

+1
Neutral

Posted 17 June 2020 - 14:54

Waarom gebruik je geen USALS. Lekker makkelijk en slechts éénmaal kort instellen.

 

Ik kan op een of andere manier als ik de tuner instel op rotor: Usuals, de satellieten in de rotor niet vastzetten.



Re: ET9500 naar Ultimo 4K backup probleempje #10 predatortje

  • Senior Member
  • 90 posts

+1
Neutral

Posted 17 June 2020 - 15:11

Het is namelijk zo met usuals gaat de schotel te ver, naast de satellieten. dus de 0 positie is vermoed ik niet juist?



Re: ET9500 naar Ultimo 4K backup probleempje #11 Frenske

  • Forum Moderator
    PLi® Core member
  • 23,793 posts

+227
Excellent

Posted 17 June 2020 - 15:45

Dan moet je dát probleem eerst netjes conform de standaard setting oplossen.
Dat is nog wel wat werk en voor een leek niet echt aan te bevelen. 

  • Zorg dat de mast 100% waterpas staat.
  • De instellingen van declinatie en elevatie conform de gegevens van de diseqc motor.
  • Daarna komt het neer op de schotel draaien naar Sirius en vervolgens de hele constructie op de paal verdraaien totdat je dáár een maximaal signaal hebt. Sirius is voor Nederland globaal het zuiden.
  • Daarna kan je wat stoeien met het finetunen van de instellingen en moet het goed werken.

Als je dit niet aandurft, dan kan je ook nog spelen met de standaardwaarde bij USALS door 5.1 te wijzigen in kleine stapjes naar een andere waarde waarmee je feitelijk de schotel beduveld. Zo hoort het dan ook zeker niet maar om even te testen kan werken.


Mijn schotel is een T90 met 10 LNB's. Daarnaast voor de fun nog een draaibaar systeem met een Triax TD 78.

Dreamboxen heb ik niet meer. Verder nog een een VU+ duo2 met 500Gb harddisk + een VU+ Uno, Zero, Solo 4K, Ultimo 4K, Zero 4K, Uno 4Kse. + ook nog een Xtrend ET4000. Daarnaast heb ik ook nog diverse andere modellen w.o. een Formuler F4, ET8500, ET7500, Mut@nt 2400HD, Xsarius Fusion HD se en verder nog wel het e.e.a. waarmee op verzoek vanalles wordt getest. Iemand moet het tenslotte doen. ;) :)

Voor centrale opslag van media gebruik ik een Qnap 219P met tweemaal 2 Tb harddisks.

-------------------------------------------------------------------------------------------
Many answers to your question can be found in our wiki: Just one click away from this "solutioncentre".

Als ik alles al wist hoefde ik ook niets te vragen. If I had all the knowledge I had no questions at all.

Re: ET9500 naar Ultimo 4K backup probleempje #12 predatortje

  • Senior Member
  • 90 posts

+1
Neutral

Posted 17 June 2020 - 15:53

Dan moet je dát probleem eerst netjes conform de standaard setting oplossen.
Dat is nog wel wat werk en voor een leek niet echt aan te bevelen. 

  • Zorg dat de mast 100% waterpas staat.
  • De instellingen van declinatie en elevatie conform de gegevens van de diseqc motor.
  • Daarna komt het neer op de schotel draaien naar Sirius en vervolgens de hele constructie op de paal verdraaien totdat je dáár een maximaal signaal hebt. Sirius is voor Nederland globaal het zuiden.
  • Daarna kan je wat stoeien met het finetunen van de instellingen en moet het goed werken.

Als je dit niet aandurft, dan kan je ook nog spelen met de standaardwaarde bij USALS door 5.1 te wijzigen in kleine stapjes naar een andere waarde waarmee je feitelijk de schotel beduveld. Zo hoort het dan ook zeker niet maar om even te testen kan werken.

 

 

Waar kan ik precies die USALS wijzigen? 5.1 ?

 

De paal staat 100% waterpas. 


Edited by Frenske, 17 June 2020 - 16:25.
Graag opletten dat jij correct quote. Je hoeft uiteraard jouw reactie niet in de quote toe te voegen.


Re: ET9500 naar Ultimo 4K backup probleempje #13 Frenske

  • Forum Moderator
    PLi® Core member
  • 23,793 posts

+227
Excellent

Posted 17 June 2020 - 16:28

Zodra je via menu - instellingen - tuners en zenders zoeken - tunerconfiguratie standaardgebruiker hebt gekozen kan je de modus wijzigen naar Rotor en daar die waarde variëren.


Mijn schotel is een T90 met 10 LNB's. Daarnaast voor de fun nog een draaibaar systeem met een Triax TD 78.

Dreamboxen heb ik niet meer. Verder nog een een VU+ duo2 met 500Gb harddisk + een VU+ Uno, Zero, Solo 4K, Ultimo 4K, Zero 4K, Uno 4Kse. + ook nog een Xtrend ET4000. Daarnaast heb ik ook nog diverse andere modellen w.o. een Formuler F4, ET8500, ET7500, Mut@nt 2400HD, Xsarius Fusion HD se en verder nog wel het e.e.a. waarmee op verzoek vanalles wordt getest. Iemand moet het tenslotte doen. ;) :)

Voor centrale opslag van media gebruik ik een Qnap 219P met tweemaal 2 Tb harddisks.

-------------------------------------------------------------------------------------------
Many answers to your question can be found in our wiki: Just one click away from this "solutioncentre".

Als ik alles al wist hoefde ik ook niets te vragen. If I had all the knowledge I had no questions at all.

Re: ET9500 naar Ultimo 4K backup probleempje #14 predatortje

  • Senior Member
  • 90 posts

+1
Neutral

Posted 17 June 2020 - 20:21

Zodra je via menu - instellingen - tuners en zenders zoeken - tunerconfiguratie standaardgebruiker hebt gekozen kan je de modus wijzigen naar Rotor en daar die waarde variëren.

 

Ja, had deze configuratie al gevonden, heb het alsnog weten op te lossen door de zenders vast te zetten zonder USALS.

Toch bedankt :)



Re: ET9500 naar Ultimo 4K backup probleempje #15 predatortje

  • Senior Member
  • 90 posts

+1
Neutral

Posted 17 June 2020 - 20:28

Heb wel tijdens het zender zappen bovenin beeld een zwarte balk met wat tekst, deze gaat na een paar sec weg, hoe kan ik deze permanent wegkrijgen?


Edited by predatortje, 17 June 2020 - 20:29.


Re: ET9500 naar Ultimo 4K backup probleempje #16 WanWizard

  • Forum Moderator
    PLi® Core member
  • 53,308 posts

+1,052
Excellent

Posted 17 June 2020 - 20:44

"met wat tekst"?

 

Dat klinkt als de ecm regel van cccaminfo, die kun je ergens in de setup uitzetten (even zoeken, al jaren geen cccam meer gebruikt).


Currently in use: VU+Duo 4K (2xFBC S2), Amiko Viper T2C (T2), Octagon SF8008 (S2+T2), SAB Alpha Triple HD (S2+T2), Zgemma H9.2H (T2+fallback)

Many answers to your question can be found in our new and improved wiki.

note: I do not provide support via PM !

 


Re: ET9500 naar Ultimo 4K backup probleempje #17 predatortje

  • Senior Member
  • 90 posts

+1
Neutral

Posted 17 June 2020 - 21:06

"met wat tekst"?

 

Dat klinkt als de ecm regel van cccaminfo, die kun je ergens in de setup uitzetten (even zoeken, al jaren geen cccam meer gebruikt).

 

Bedankt, ik gebruik oscam maar blijkbaar had ik de cccam plugin info gedownload, verwijderd en alles weer top. dankjewel!






0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users