Jump to content


Photo

Missing audio uitgangsbalkje

Vu+ Ultimo

  • Please log in to reply
8 replies to this topic

#1 HansvW

  • Senior Member
  • 61 posts

0
Neutral

Posted 19 June 2020 - 10:34

Nadat mijn Vu+ Ultimo keurig door Frenske opnieuw naar de laatste stand (7.2 2020-06-15) is geflasht, mis ik een instelling.
In de vorige versie van maart had ik, links in het midden, een verticaal balkje met rode, gele en groene blokjes, welke tevoorschijn kwam, als je de + of de - op de ontvanger aanraaktte en daarmee het uitgaande audiosignaal van de ontvanger mee kon instellen. Dit was nodig omdat verschillende zenders (SBS6 onder andere) een andere uitgangsterkte had en op deze manier alle audio op 100% kon stellen.
Waar kan ik deze instelling vinden, want voorheen was het via een blokje aan- of uitzetten binnen een instellingsmenu.
Bvd Hans

Re: Missing audio uitgangsbalkje #2 littlesat

  • PLi® Core member
  • 52,074 posts

+591
Excellent

Posted 19 June 2020 - 11:40

Pas je instelling op je tv aan... je kijkt naar een beeld waar de rand van weggehaald is en wat over is gebleven is ingezoomd... zoek maar eens op overscan....

WaveFrontier 28.2E | 23.5E | 19.2E | 16E | 13E | 10/9E | 7E | 5E | 1W | 4/5W | 15W


Re: Missing audio uitgangsbalkje #3 HansvW

  • Senior Member
  • 61 posts

0
Neutral

Posted 19 June 2020 - 17:04

Dat is het niet. Mijn tv staat goed, want ik heb de overscan gedraaid en zie alle pijltjes.
Bij de vorige versie op de stb zag ik het wel met de zelfde tv.

Re: Missing audio uitgangsbalkje #4 Loui (PD1LOI)

  • Senior Member
  • 3,438 posts

+93
Good

Posted 19 June 2020 - 17:24

Dat is het niet. Mijn tv staat goed, want ik heb de overscan gedraaid en zie alle pijltjes.
Bij de vorige versie op de stb zag ik het wel met de zelfde tv.


De skin verwijderen, en weer opnieuw opzetten. Misschien een bitje omgevallen.

Mijn handtekening is zoals gewoonlijk niet te lezen.
PD1LOI
Mut@nt-HD51-PVR en Wavefrontier T90.
En alles draait op OpenPli v7.3 Rc. 

Bereikbaar op BM 204 NL-Lokaal 92-DMR http://www.pi1fld.nl


Re: Missing audio uitgangsbalkje #5 HansvW

  • Senior Member
  • 61 posts

0
Neutral

Posted 20 June 2020 - 09:26

Is er niemand die de oplossing heeft, of is mijn probleemstelling onduidelijk?

Re: Missing audio uitgangsbalkje #6 Loui (PD1LOI)

  • Senior Member
  • 3,438 posts

+93
Good

Posted 20 June 2020 - 10:25

Is er niemand die de oplossing heeft, of is mijn probleemstelling onduidelijk?

Het lijkt erop dat er een of ander bestand niet goed is geïnstalleerd. Kun je via "menu/instellingen/Image flashen" een nieuwe flash doen met backup, kijken of het dan wel goed gaat. Met backup worden jou instellingen terug gezet zoals het nu is.


Edited by Loui (PD1LOI), 20 June 2020 - 10:26.

Mijn handtekening is zoals gewoonlijk niet te lezen.
PD1LOI
Mut@nt-HD51-PVR en Wavefrontier T90.
En alles draait op OpenPli v7.3 Rc. 

Bereikbaar op BM 204 NL-Lokaal 92-DMR http://www.pi1fld.nl


Re: Missing audio uitgangsbalkje #7 littlesat

  • PLi® Core member
  • 52,074 posts

+591
Excellent

Posted 20 June 2020 - 10:31

Of de volume gaat via HDMI cec... ga naar het audioselection scherm (geel) en druk daar eens op bouquet/channels + -

Edited by littlesat, 20 June 2020 - 10:31.

WaveFrontier 28.2E | 23.5E | 19.2E | 16E | 13E | 10/9E | 7E | 5E | 1W | 4/5W | 15W


Re: Missing audio uitgangsbalkje #8 Loui (PD1LOI)

  • Senior Member
  • 3,438 posts

+93
Good

Posted 20 June 2020 - 10:50

Dat kan i.d.d ook nog de oorzaak zijn.

Mijn handtekening is zoals gewoonlijk niet te lezen.
PD1LOI
Mut@nt-HD51-PVR en Wavefrontier T90.
En alles draait op OpenPli v7.3 Rc. 

Bereikbaar op BM 204 NL-Lokaal 92-DMR http://www.pi1fld.nl


Re: Missing audio uitgangsbalkje #9 HansvW

  • Senior Member
  • 61 posts

0
Neutral

Posted 20 June 2020 - 12:41

Probleem na lang zoeken opgelost.
Wat was het. Het volgende.
Keuze Menu, Instellingen, Systeem, Audio/Video, HDMI-CEC instellingen
Volume doorsturen was actief en na uitzetten en bevestig werkte het weer, zoals vanouds.
Bedankt voor het meedenken allemaal.





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users