Jump to content


Photo

Startbilschirm OpenPli 7.3


  • Please log in to reply
3 replies to this topic

#1 Pallino2014

  • New Member
  • 2 posts

0
Neutral

Posted 4 August 2020 - 15:31

Hallo in die Runde, ich hoffe ihr seht es mir nach das ich diese Frage hier stelle, gegoogelt aber da ich absoluter Laie bin nicht so wirklich eine Lösung gefunden.

 

Ich habe auf meiner VU Duo4K  gestern OpenPli 7.3 geflasht. Vorher hatte ich BlackHole 3.0.9 auf der Box. Alles hat hervorragend geklappt, aber.... beim Neustart kommt immer noch der BlackHole Startbildchirm. Habe ich beim flashen einen Fehler gemacht? Hat jemanmd eine Lösung für mich? Danke!



Re: Startbilschirm OpenPli 7.3 #2 Frenske

  • Forum Moderator
    PLi® Core member
  • 24,125 posts

+243
Excellent

Posted 4 August 2020 - 16:19

Du kannst dies lösen wenn du ein originales Splashscreen flasht. Manche Imagebauers flashen ihr eigenes Splashscreen auch um Werbung für sich zu machen. 


Mijn schotel is een T90 met 10 LNB's. Daarnaast voor de fun nog een draaibaar systeem met een Triax TD 78.

Dreamboxen heb ik niet meer echt actief. Verder heb ik ook nog een een VU+ duo2 met 500Gb harddisk + een VU+ Uno, Zero, Solo 4K, Ultimo 4K, Zero 4K, Uno 4Kse. + ook nog een Xtrend ET7x00. Daarnaast heb ik ook nog diverse andere modellen w.o. een Formuler F4, ET8500, ET7500, Mut@nt 2400HD, Xsarius Fusion HD se en verder nog wel het e.e.a. waarmee op verzoek vanalles wordt getest. Iemand moet het tenslotte doen. ;) :)
Los van de eerder genoemde modellen heb ik nog wel een rits aan testsamples als Mut@nt 2400HD, HD60, GB UE4K, GB Trio4K, Maxitec Multibox combo en Twin, Octagon sf8008, sf8008 mini en last but nog least enkele modellen van het Grieks Duitse Edision.

Voor centrale opslag van media gebruik ik een Qnap 219P 
met tweemaal 2 Tb harddisks + een Synology DS414 met 12 Tb Totale opslag.

-------------------------------------------------------------------------------------------
Many answers to your question can be found in our wiki: Just one click away from this "solutioncentre".

Als ik alles al wist hoefde ik ook niets te vragen. If I had all the knowledge I had no questions at all.


Re: Startbilschirm OpenPli 7.3 #3 Frenske

  • Forum Moderator
    PLi® Core member
  • 24,125 posts

+243
Excellent

Posted 4 August 2020 - 16:23

Steht auch im WIKI erwähnt. https://wiki.openpli...actory_bootlogo


Mijn schotel is een T90 met 10 LNB's. Daarnaast voor de fun nog een draaibaar systeem met een Triax TD 78.

Dreamboxen heb ik niet meer echt actief. Verder heb ik ook nog een een VU+ duo2 met 500Gb harddisk + een VU+ Uno, Zero, Solo 4K, Ultimo 4K, Zero 4K, Uno 4Kse. + ook nog een Xtrend ET7x00. Daarnaast heb ik ook nog diverse andere modellen w.o. een Formuler F4, ET8500, ET7500, Mut@nt 2400HD, Xsarius Fusion HD se en verder nog wel het e.e.a. waarmee op verzoek vanalles wordt getest. Iemand moet het tenslotte doen. ;) :)
Los van de eerder genoemde modellen heb ik nog wel een rits aan testsamples als Mut@nt 2400HD, HD60, GB UE4K, GB Trio4K, Maxitec Multibox combo en Twin, Octagon sf8008, sf8008 mini en last but nog least enkele modellen van het Grieks Duitse Edision.

Voor centrale opslag van media gebruik ik een Qnap 219P 
met tweemaal 2 Tb harddisks + een Synology DS414 met 12 Tb Totale opslag.

-------------------------------------------------------------------------------------------
Many answers to your question can be found in our wiki: Just one click away from this "solutioncentre".

Als ik alles al wist hoefde ik ook niets te vragen. If I had all the knowledge I had no questions at all.


Re: Startbilschirm OpenPli 7.3 #4 Pallino2014

  • New Member
  • 2 posts

0
Neutral

Posted 10 August 2020 - 13:43

Sorry das ich mich jetzt erst melde. Danke für die Hilfe!






0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users