Jump to content


Photo

Blokjes HD zenders VU+ kabel


  • Please log in to reply
6 replies to this topic

#1 Nukem

  • New Member
  • 3 posts

0
Neutral

Posted 21 November 2020 - 12:45

Hoi, op mijn VU+ HD kabel zenders (heb inmiddels laatste versie van Hans november erin staan) krijg in veel blokjes in beeld. Wat me ook opvalt is dat Cable scan niet werkt. Hebben jullie een advies hoe dit op te lossen, ik weet niet precies welke Pli versie ik heb, ook niet waar ik die kan vinden. Ik gebruik verder CCcam. Hoop dat jullie deze amateur kunnen helpen met en stappenplannetje. Groeten Doug



Re: Blokjes HD zenders VU+ kabel #2 hro

  • Senior Member
  • 1,970 posts

+593
Excellent

Posted 21 November 2020 - 13:33

@Nukem: welke provider? Ziggo?

Deze is ingelezen waar ik als maker woon: Eindhoven.

Lokaal zijn er wellicht kleine verschillen in de frequentie.

 

Krijg je wel voldoende opbrengst (in dB of procenten)?

 

Mogelijk hebt een herscan. Niet via cablescan maar via het Menu, Instellingen, Zenders zoeken, handmatig zoeken. Kies dan alleen de DVB-C tuner.

Ziggo heeft op haar site staan wat de startfrequentie is. Hier: 0164.00. Even met Qam spelen.

Mogelijk moet elders eerst bij de providergegevens de code worden ingevoerd. Ziggo 04444 of 05555 (volledige lijst met HD-zenders).


Mutant HD51 via Wave T55 (5 lnb's: 9/13/19/23/28 oost) + Edision Mio 4K via Triax 1,2 meter met usals disecq.


Re: Blokjes HD zenders VU+ kabel #3 Tech

  • Forum Moderator
    PLi® Core member
  • 12,059 posts

+306
Excellent

Posted 21 November 2020 - 14:40

Mocht je in het gebied woonachtig zijn waar de infra reeds ge-update is kan je ook proberen te scannen op 474mHz, symbolrate 6875 en 64QAM, id 5555 voor alles, 4444 voor alleen de FTA kanalen.

 

Bij mij werkt 164mHz maar ook de 474mHz.

 

Overigens staan alle details ook in de wiki....

 

Wat betreft de blokjes in het beeld, dat kan komen door slechte kabels/connectoren of einddozen en/of een combinatie van dit alles.


Aan de rand van de afgrond is een stap voorwaarts niet altijd vooruitgang....

Re: Blokjes HD zenders VU+ kabel #4 hro

  • Senior Member
  • 1,970 posts

+593
Excellent

Posted 21 November 2020 - 14:53

Klopt Tech.

 

Vaak klagen mensen over Ziggo terwijl het aan hun eigen rotte verbinding zit met oude slecht afgeschermde coax en splitters na de aansluiting vanuit het modem in een meters verre meterkast...

 

Advies aan Ziggo-klanten: als je nog een oud zwart plat modem hebt en je hebt klachten: vraag de klantenservice om het nieuwere witte verticale modem. Werkt veel beter, o.a. de Wifi. Gelezen en eigen ervaring.


Mutant HD51 via Wave T55 (5 lnb's: 9/13/19/23/28 oost) + Edision Mio 4K via Triax 1,2 meter met usals disecq.


Re: Blokjes HD zenders VU+ kabel #5 Nukem

  • New Member
  • 3 posts

0
Neutral

Posted 21 November 2020 - 16:55

@Nukem: welke provider? Ziggo?

Deze is ingelezen waar ik als maker woon: Eindhoven.

Lokaal zijn er wellicht kleine verschillen in de frequentie.

 

Krijg je wel voldoende opbrengst (in dB of procenten)?

 

Mogelijk hebt een herscan. Niet via cablescan maar via het Menu, Instellingen, Zenders zoeken, handmatig zoeken. Kies dan alleen de DVB-C tuner.

Ziggo heeft op haar site staan wat de startfrequentie is. Hier: 0164.00. Even met Qam spelen.

Mogelijk moet elders eerst bij de providergegevens de code worden ingevoerd. Ziggo 04444 of 05555 (volledige lijst met HD-zenders).

Hoi, Bedankt voor je reactie.

Ik heb inderdaad Ziggo ook omgeving Eindhoven/Helmond.

Als ik op een HD zender zoals SBS6 HD sta heb ik 56%.

Frequentie staat op 333.000, waar kan ik die veranderen in 164.000?

Waar kan ik de provider instellingen van Ziggo eventueel wijzigen ???

 

Sorry voor al mijn vragen ben echt een beginner op dit gebied.



Re: Blokjes HD zenders VU+ kabel #6 hro

  • Senior Member
  • 1,970 posts

+593
Excellent

Posted 21 November 2020 - 18:02

Als je in de regio Eindhoven/Helmond woont hoef je niet te scannen, dan heb je aan de instellingen voor mijn lijst voldoende. Eindhoven noemde ik als stad maar de gemeenten/dorpen er omheen hebben dezelfde frequenties.

 

56% daar moet je wel aan werken! Hier 99% (100 zal niet weergegeven worden).

 

Trek maar eens een goede coax (lees dubbele mantel afgeschermd met goede connectoren dus geen plastic kapje om stekker) van je router/modem naar je ontvanger. Dan nog 56%?

 

Zitten er splitters van een bouwmarkt tussen? Ziggo levert goede splitters, ook met versterker, die tevens internet retoursignaal leveren.

 

Tot slot m.b.t. internet: wat voor Ziggo modem heb je? Nog de oude platte zwarte of de meer moderne verticale witte? De laatste is beter en wordt bij klachten gratis omgeruild.

 

Maar voor je slecht tv-signaal naar je ontvanger: dat heeft niets met je modem te maken, eerder met de bekabeling/splitters in huis.

Als het van het modem met een goede coax nog slecht is dan moet Ziggo gebeld worden zodat ze buiten in de kast het signaal naar je woning wat kunnen opschroeven.

 

Ik neem aan dat je ook van Ziggo een mediabox gekregen hebt. Daarin zit ook een signaalmeter. Even zoeken. Net zo slecht?


Mutant HD51 via Wave T55 (5 lnb's: 9/13/19/23/28 oost) + Edision Mio 4K via Triax 1,2 meter met usals disecq.


Re: Blokjes HD zenders VU+ kabel #7 Tech

  • Forum Moderator
    PLi® Core member
  • 12,059 posts

+306
Excellent

Posted 21 November 2020 - 18:27

Nu snap ik dat het signaal van SBS met 56% wel erg magertjes is, dat moet echt veel meer worden.


Aan de rand van de afgrond is een stap voorwaarts niet altijd vooruitgang....




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users