Jump to content


Photo

vu zero + openpli 8 install issue


  • Please log in to reply
7 replies to this topic

#1 dsnet69

  • Member
  • 5 posts

0
Neutral

Posted 12 January 2021 - 21:34

Hello I try to install openpli8 fresh install via usb, it goes all the way but  it stucks on blue boot image.

With 7.3 I dont have any problem on clean install.

Can anyone help me?



Re: vu zero + openpli 8 install issue #2 dsnet69

  • Member
  • 5 posts

0
Neutral

Posted 12 January 2021 - 21:42

Just to mention, I tried also first with 7.3 and with flashimage I downloaded release 8 and installed, but with same result. So I m stuck  to 7.3 version now cant update...



Re: vu zero + openpli 8 install issue #3 Frenske

  • Forum Moderator
    PLi® Core member
  • 25,278 posts

+290
Excellent

Posted 12 January 2021 - 21:50

I recently flashed a Zero too and no issues seen. Sorry.


Mijn schotel is een T90 met 10 LNB's. Daarnaast voor de fun nog een draaibaar systeem met een Triax TD 78.

Dreamboxen heb ik niet meer echt actief. Verder heb ik ook nog een een VU+ duo2 met 500Gb harddisk + een VU+ Uno, Zero, Solo 4K, Ultimo 4K, Zero 4K, Uno 4Kse. + ook nog een Xtrend ET7x00. Daarnaast heb ik ook nog diverse andere modellen w.o. een Formuler F4, ET8500, ET7500, Mut@nt 2400HD, Xsarius Fusion HD se en verder nog wel het e.e.a. waarmee op verzoek vanalles wordt getest. Iemand moet het tenslotte doen. ;) :)
Los van de eerder genoemde modellen heb ik nog wel een rits aan testsamples als Mut@nt 2400HD, HD60, GB UE4K, GB Trio4K, Maxitec Multibox combo en Twin, Octagon sf8008, sf8008 mini en last but nog least enkele modellen van het Grieks Duitse Edision.

Voor centrale opslag van media gebruik ik een Qnap 219P 
met tweemaal 2 Tb harddisks + een Synology DS414 met 12 Tb Totale opslag.

-------------------------------------------------------------------------------------------
Many answers to your question can be found in our wiki: Just one click away from this "solutioncentre".

Als ik alles al wist hoefde ik ook niets te vragen. If I had all the knowledge I had no questions at all.


Re: vu zero + openpli 8 install issue #4 dsnet69

  • Member
  • 5 posts

0
Neutral

Posted 12 January 2021 - 22:18

This is old zero, not version2 with h265 support.



Re: vu zero + openpli 8 install issue #5 Frenske

  • Forum Moderator
    PLi® Core member
  • 25,278 posts

+290
Excellent

Posted 12 January 2021 - 22:33

This is old zero, not version2 with h265 support.

Where am I referring to the V2?

 

I recently flashed a Zero too and no issues seen. Sorry.


Mijn schotel is een T90 met 10 LNB's. Daarnaast voor de fun nog een draaibaar systeem met een Triax TD 78.

Dreamboxen heb ik niet meer echt actief. Verder heb ik ook nog een een VU+ duo2 met 500Gb harddisk + een VU+ Uno, Zero, Solo 4K, Ultimo 4K, Zero 4K, Uno 4Kse. + ook nog een Xtrend ET7x00. Daarnaast heb ik ook nog diverse andere modellen w.o. een Formuler F4, ET8500, ET7500, Mut@nt 2400HD, Xsarius Fusion HD se en verder nog wel het e.e.a. waarmee op verzoek vanalles wordt getest. Iemand moet het tenslotte doen. ;) :)
Los van de eerder genoemde modellen heb ik nog wel een rits aan testsamples als Mut@nt 2400HD, HD60, GB UE4K, GB Trio4K, Maxitec Multibox combo en Twin, Octagon sf8008, sf8008 mini en last but nog least enkele modellen van het Grieks Duitse Edision.

Voor centrale opslag van media gebruik ik een Qnap 219P 
met tweemaal 2 Tb harddisks + een Synology DS414 met 12 Tb Totale opslag.

-------------------------------------------------------------------------------------------
Many answers to your question can be found in our wiki: Just one click away from this "solutioncentre".

Als ik alles al wist hoefde ik ook niets te vragen. If I had all the knowledge I had no questions at all.


Re: vu zero + openpli 8 install issue #6 dsnet69

  • Member
  • 5 posts

0
Neutral

Posted 12 January 2021 - 22:34

I just mentioned its old one. Cool down...



Re: vu zero + openpli 8 install issue #7 Frenske

  • Forum Moderator
    PLi® Core member
  • 25,278 posts

+290
Excellent

Posted 12 January 2021 - 22:45

I’m absolutely not overheated. :)  I just asked where I mentioned V2. 
For a better understanding I will add a smiley. ;)


Mijn schotel is een T90 met 10 LNB's. Daarnaast voor de fun nog een draaibaar systeem met een Triax TD 78.

Dreamboxen heb ik niet meer echt actief. Verder heb ik ook nog een een VU+ duo2 met 500Gb harddisk + een VU+ Uno, Zero, Solo 4K, Ultimo 4K, Zero 4K, Uno 4Kse. + ook nog een Xtrend ET7x00. Daarnaast heb ik ook nog diverse andere modellen w.o. een Formuler F4, ET8500, ET7500, Mut@nt 2400HD, Xsarius Fusion HD se en verder nog wel het e.e.a. waarmee op verzoek vanalles wordt getest. Iemand moet het tenslotte doen. ;) :)
Los van de eerder genoemde modellen heb ik nog wel een rits aan testsamples als Mut@nt 2400HD, HD60, GB UE4K, GB Trio4K, Maxitec Multibox combo en Twin, Octagon sf8008, sf8008 mini en last but nog least enkele modellen van het Grieks Duitse Edision.

Voor centrale opslag van media gebruik ik een Qnap 219P 
met tweemaal 2 Tb harddisks + een Synology DS414 met 12 Tb Totale opslag.

-------------------------------------------------------------------------------------------
Many answers to your question can be found in our wiki: Just one click away from this "solutioncentre".

Als ik alles al wist hoefde ik ook niets te vragen. If I had all the knowledge I had no questions at all.


Re: vu zero + openpli 8 install issue #8 dsnet69

  • Member
  • 5 posts

0
Neutral

Posted 12 January 2021 - 22:59

No problem mate! Keep up the good work.






0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users