Jump to content


Photo

Geen EPG meer op VU+ Zero

epg

  • Please log in to reply
2 replies to this topic

#1 meierblom

  • Member
  • 18 posts

0
Neutral

Posted 10 June 2021 - 15:42

Hallo,
Ik heb een VU+ Zero met OpenPli 7.3 (ge-update).
Tot voor kort had ik alle EPG's voor NPO en RTL c.s.
Nu is alles weg. Geen enkele EPG meer.
Hoe kan ik die weer terugkrijgen?
 

VU+ Zero - OpenPli 7.3 - EPG-import - E-Channelizer


Re: Geen EPG meer op VU+ Zero #2 40H3X

  • Forum Moderator
    PLi® Contributor
  • 4,438 posts

+135
Excellent

Posted 10 June 2021 - 15:51

Ik zie dat je EPG import hebt, probeer dat eens handmatig te handmatig te starten. Plugin openen en gele knop drukken.


Hardware: Vu+ Uno 4k SE - Fuba 78 cm - Tripleblock LNB Quad 19.2/23.5/28.2 - DS918+
Software : OpenPLi - OScam - Settings van Hans - Autotimer - EPGImport
---------------------------------------------------------------------------------------------------------------------------------------
Remember: Upvote with the rep_up.png button for any user/post you find to be helpful, informative, or deserving of recognition!
---------------------------------------------------------------------------------------------------------------------------------------
Many answers to your question can be found in our new and improved wiki

Note: I do not provide support via PM !.


Re: Geen EPG meer op VU+ Zero #3 meierblom

  • Member
  • 18 posts

0
Neutral

Posted 10 June 2021 - 15:59

Dank voor snellem reactie.

Komt niets.

Men kan daar Quellen/Sources kiezen. Uit welk bestand komen die?


VU+ Zero - OpenPli 7.3 - EPG-import - E-Channelizer






Also tagged with one or more of these keywords: epg

0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users