Jump to content


byanonimo

Member Since 12 Sep 2015
Offline Last Active 31 Jan 2021 17:50
-----

Posts I've Made

In Topic: Zgemma H5 + OpenPLi 7.3 Release. problem

8 September 2020 - 12:41

They are free iptv lines taken online on the web with 100% working free channels, tested on other decoders such as h5 s2 plus or h9 and fully functional. I tried to reflex the deco with both release 72 and new 73 but nothing to do, and as if the decoder was struggling to process the data stream definitely a hardware or software problem. I wanted to know if this had already happened to someone and how they fixed it, before buying another one.
Thank you

In Topic: Zgemma timetable without antenna or parabola connection

19 January 2020 - 11:37

 Thank you


In Topic: OpenPLi 7.2 problem on zgemma h9 Combo

22 November 2019 - 09:31

I believe that the deco after the installation of the image, if I don't remove the attached USB key, this goes into conflict with the microsd.


In Topic: OpenPLi 7.2 problem on zgemma h9 Combo

22 November 2019 - 09:28

After the installation, once you have seen the microsd, this remains, in fact if I install picon-like plugins, the deco asks me where I want to install internal memory or mmc


In Topic: OpenPLi 7.2 problem on zgemma h9 Combo

22 November 2019 - 08:22

I don't know if it can be useful to the problem, but today installing the new openpli-7.2-rc-h9combo-20191122_emmc on h9combo I wanted to do a test, that is to insert the microsd on the decoder, and the USB for the flash, has started everything, has finished the installation of the image, before restarting the decoder for the ritual settings, language, overscan, satellites etc. etc. I removed the USB from the decoder and in the end, in the menu, system settings, advanced settings, I found the Hard Disk item. and inside the mmc that he didn't see working.