Jump to content


wawa16

Member Since 29 Jan 2017
Offline Last Active 12 Oct 2019 23:41
-----

Posts I've Made

In Topic: OpenPLi Release Candidate 7.2

25 September 2019 - 16:05

No WiFi in my duo2 either

same to you

 

vu+ zero 4k

Bus=01 Lev=02 Prnt=02 Port=03 Cnt=02 Dev#=  8 Spd=480 MxCh= 0
D:  Ver= 2.00 Cls=00(>ifc ) Sub=00 Prot=00 MxPS=64 #Cfgs=  1
P:  Vendor=13b1 ProdID=0020 Rev=00.01
S:  Manufacturer=Cisco-Linksys
S:  Product=Compact Wireless-G USB Adapter
C:  #Ifs= 1 Cfg#= 1 Atr=80 MxPwr=300mA
I:  If#= 0 Alt= 0 #EPs= 2 Cls=ff(vend.) Sub=ff Prot=ff Driver=rt73usb

In Topic: error to install plugin BoxPirates Panel.ipk

19 September 2019 - 19:44

can not find  package initscripts on the feeds


In Topic: error to install plugin BoxPirates Panel.ipk

19 September 2019 - 19:14

By the way: The missing package initscripts should be installed on your system already. If not, it should be on the feeds.

 

How do I install this package


In Topic: pluginsort

17 September 2019 - 07:25

The plugin is not required at all as it is embeded. Try <> keys next to 0 key in plugin screen or plugin extension screen (blue key)
The second screenshot where it’s wrong is not openpli but openVision. So we cannot solve that!

 

thanx brother

 

yes it work when use <> key

 

Sorry, there was an error uploading a private image of Openpli ...Instead of uploading a private image of openvision

 
 

In Topic: Crash with 4K channels

27 November 2018 - 21:20

For standard skin work perfect 100%

No
Other external skin..download from other forum