Springen naar inhoud


dylantje

Lid geworden: 21 feb 2011
Offline Laatste activiteit: 08 mei 2020 18:16
-----

Onderwerpen die ik ben begonnen

Slave speelt HDD movies master niet af

26 maart 2020 - 19:12

He hoi

 

Hopelijk iemand die een oplssing heeft.

Master beneden met een 1.8 TB movie schijf [ Hd51 ]

Slave boven HDD van master gemount naar boven, speelt de films niet af. [ et6500 ]

Werkt altijd, maar op de eea manier.

 

Hij ziet de films ik klik ze aan.. maar 1 sec en dan uit...

 

Dus een idee?

 

Thanks alvast

 

 


Wachtwoord eraf halen

7 juli 2019 - 20:04

Like the head...

Ik heb ergens een keer mijn wachtwoord aangepast waarom vraag het me niet.

Nu had ik alles netjes werkend, stream remote de hdd gebruikte als ftp opslag  en de slave gebruikte mooi de master hdd voor alles. enz ez

 

Ergens moet ik een keer het nut hebben gezien van een pass change.

 

Nu wil ik terug naar geen ww bij inloggen..

zou volgens het forum moeten kunnen met passwd via telnet:

login as: root
root@192.168.5.10's password:
Access denied
root@192.168.5.10's password:
root@hd51:~# passwd
New password:
Retype new password:
No password supplied
New password:
Retype new password:
No password supplied
New password:
Retype new password:



Maar op de eea manier.

Wil hij niet veranderen naar blank, want dat was het makkelijkst

 

Iemand een idee waar ik de pass weer op blanco kan zetten?

Deze gevonden:

https://www.sat-univ...ad.php?t=293866

 

Maar weet niet of ik dit "zomaar" kan doen:

Bijlage  ScreenShot001.jpg   72,77K   4 Aantal bijlagen

Alles eruit gooien en een reboot?

Of is dat weer domo denken