Jump to content


dhwz

Member Since 5 Nov 2011
Offline Last Active Today, 18:56
-----

Posts I've Made

In Topic: OpenPLi-py3

10 March 2022 - 10:02

Previously when used the command above there was possible to install Mediaportal-py3. What happened in few days? ;)

Rergards,
DJWeed

Doesn't matter as this plugin does not exist...

In Topic: Dreamone OpenPli 8.0

28 August 2021 - 09:43

Es gibt kein OpenPLi f├╝r die One.

In Topic: Mediaportal crashes

23 August 2021 - 11:10

That looks like a Python3 version, there is no reference to anything called "future" in the py2 version.

It's an illegal copy of my plugin and shouldn't be supported also not here in your board. Thanks.