Jump to content


Beasty Boy

Member Since 19 Nov 2012
Offline Last Active 06 Jan 2020 10:43
-----

Posts I've Made

In Topic: CD kaart werkt niet in Vu+ Uno4K SE

2 December 2019 - 18:52

De box een reboot gegeven en nu werkt het weer.

Had ik zelf ook kunnen bedenken maar had nu even dat 1ne duwtje nodig tot het tot me door drong. B)

 

Bedankt @WanWizard


In Topic: CD kaart werkt niet in Vu+ Uno4K SE

2 December 2019 - 17:51

Na een aantal pogingen (beetje zelf zitten knoeien) heb ik de nieuwe oscam geïnstalleerd.
Voorheen kreeg ik eigenlijk de zelfde fouten te zien.

In Topic: oscam ziet ci-module niet.

19 June 2019 - 19:04

Je schrijft dat je in Oscam de upper- en lowercard readers wel ziet.

 

Dus moet je in de log iets zien als je de kaart er in steekt. Dat kan maar op 2 manieren: chip naar boven, of naar beneden, en in beide gevallen met de chip eerst.

 

Als je helemaal niets ziet, is of de kaart kapot, of de reader. En als de kaart kapot is, dan zou dat ook verklaren waarom je geen beeld krijgt met de CI module...

De ET10k herkent de kaart wel maar loopt na een tijdje vast en dan moet ik de box nieuws opstarten.

Ik dacht dat het aan de reader zou kunnen liggen, geld voor beide readers.


In Topic: oscam ziet ci-module niet.

13 June 2019 - 18:53

De reader moet natuurlijk wel enabled zijn

Dat bedoelde ik met mijn eerste vraag... hoe, wat en welke reader moet ik kiezen.

Idem met een eventuele USB (smargo). Als ik refereer naar de oscam wiki dan snap ik het nog niet  :huh:


In Topic: oscam ziet ci-module niet.

13 June 2019 - 18:20

 

Hallo,

 

Upper en Lower card ziet ie wel maar daar werkt de kaart niet (meer) in.

 

Wat zie je in de log van oscam voorbijkomen als je de kaart erin steekt?

 

Helemaal niets helaas...