Jump to content


Rigo

Member Since 5 Jul 2013
Offline Last Active 05 Dec 2021 14:37
-----

Posts I've Made

In Topic: Oscam, een lang verhaal, maar het is het waard..

12 February 2021 - 21:30

Gewoon proberen ;)

Gemakkelijker gezegd dan gedaan met 2 hardcore tv-kijkers/opnemers in huis  :(


In Topic: Oscam, een lang verhaal, maar het is het waard..

12 February 2021 - 20:16

Het is algemeen bekend dat een echte cccam versie zie verslikt in ecms die langer zijn dan 255 bytes.... en laat nu net op de transponders van canaldigitaal viaccess ecms zitten met dit euvel. Hierdoor loopt cccam telkens een beetje vast totdat het zelfs kan crashen en het verstoort ook eea in oscam dingen die eraan hangen....

Hmm, kan dat de reden zijn dat ik elke maand mijn Focussat kaart even in de Conax module moet steken om weer te kunnen kijken ? (Focussat is een broertje van TV Vlaanderen en Canal Digitaal)

En verder loopt CCcam (ik denk 2.3.2 op alle receivers) af en toe wel vast, op de server of op de clients.

Misschien toch eens Oscam proberen, ook al word ik depressief als ik de configuratie tracht te begrijpen.


In Topic: Disecq probleem met 8 LNB's

14 June 2020 - 11:40

't Is dus inderdaad een mix ... 1.1 op input 1 voor sat 1-4, en op 2 voor sat 5-8.  En dan gewoon poorten A-D.  En uiteraard command order juist zetten.


In Topic: Disecq probleem met 8 LNB's

14 June 2020 - 10:22

Als ik de eerste 4 satellieten instel met diseqc 1.0 werken ze ... nu nog die 4 andere. Moet ik voor alle satellieten met een mix van 1.0 en 1.1 gaan werken ?

 

Position: sat 1 of 2

Option: sat 1/2 of sat 3/4

1.1 commando: sat 1-4 of sat 5-8 ?


In Topic: Disecq probleem met 8 LNB's

14 June 2020 - 09:28

Eindelijk nieuwe switches aangekregen, Axing  SPU 81-02 (en dat is gewoon 2x de 81-00 versie in 1 behuizing).  En nog steeds geen beterschap, maar dat kan met de instellingen te maken hebben.  Op de switch is niks in te stellen (dus geen dipswitches zoals de EMP), en de switches zouden met 1.1 of 1.2 moeten werken.  In een of andere PDF van Axing heb ik dit gevonden: Attached File  axing SPU 81-0x.png   68.16KB   2 downloads

 

Ik ga er van uit dat dit nuttige informatie geeft over hoe in te stellen, maar met puur 1.1 werkt het dus niet  :(