Jump to content


satenkabelgluurder

Member Since 18 Jul 2014
Offline Last Active Yesterday, 18:40
-----

Posts I've Made

In Topic: Uncable II userbands niet uitgeschakeld

25 March 2020 - 20:18

Thanks


In Topic: Uncable II userbands niet uitgeschakeld

24 March 2020 - 19:06

Ik schreeft dat de Zero 4 userbands nodig zou hebben omdat ik dacht dat elke LNB een aparte userband nodig had en dat is dus niet nodig (na tip van Zuppelan en mijn proef).

 

VuZero4k = 1 Userband / tuner

VuSolo4k = FBC = 8 userbands / tuners

VuUltimo4k = FBC = 8 userbands / tuners

 

dus 32 beschikbare userbands is meer dan genoeg.

Dus mijn probleem zit ergens anders.

Ik ga zaterdag nog maar eens debuggen


In Topic: Uncable II userbands niet uitgeschakeld

24 March 2020 - 18:45

@WanWizard,

 

Per tuner gebruiken we maar 1 userband dus nooit zullen verschillende tuners dezelfde userband gebruiken.

 

binnen 1 tuner kun je meerdere posities (sats) hebben, en die zouden dus zoals zuppelan aangeeft dezelfde userband mogen gebruiken, en daardoor zou ik genoeg userbands hebben.

Alleen moet ik het probleem proberen te vinden waarom de LNB's soms hangen en dus alleen weer werken als ze spanningsloos zijn geweest


In Topic: Uncable II userbands niet uitgeschakeld

24 March 2020 - 16:23

@zuppelan,

 

Ik moet je gelijk geven, heb net een proef gedaan en het lijkt te kloppen wat je zegt.

 

Het volgende heb ik gedaan (zelfde opstelling gehouden)

 

In de Vu+ ultimo4k heb ik voor 23,5E en 28.2E dezelfde userband gekozen UB3 (1680 MHz)

de VuZero4k heb ik de tuner ingesteld als single sat, dus geen diseqc niets.

 

De ultimo op NPO1 gezet, en op de VUzero een scan gedaan op 1680 (UB3) + 9750 (LOF van de LNB) = 11430

en dan natuurlijk de FEC Modulation etc van de NPO transponder.

Nu vind ik op de Zero de NPO1 zender dus theorie klopt.

 

Nu op de Ultimo omgeschakeld naar 28.2E (BBC one) en zoals verwacht, valt nu het beeld op de VuZero uit.

Als mijn theorie van eerder zou kloppen zou NPO1 weer op de Zero moeten werken als ik de kabel van de 28.2E LNB afhaal.

Maar nee nog steeds geen beeld op de Zero.

Pas als ik op de Ultimo weer terug schakel naar NPO1 krijg ik weer beeld op de Zero.

 

Mijn zoektocht gaat verder waarom soms de LNB's "hangen" als ik geen ontvangst heb krijg ik pas weer beeld als ik alle 4 LNB's spanningsloos maak.

 

en daarna weer aanzet


In Topic: Uncable II userbands niet uitgeschakeld

24 March 2020 - 13:56

Als je een keer zou kunnen vinden waar dit staat:

 

 "is het een andere positie dan schakelen ze de gebruikersband uit".

 

Ik zal proberen om een proef opstelling te maken om aan te tonen of dit waar is, ik kom hier op terug.

 

.