Jump to content


Photo

No valid architecture & Webinterface probleem

dm800

  • Please log in to reply
6 replies to this topic

#1 arjan_vs

  • Senior Member
  • 79 posts

0
Neutral

Posted 4 May 2013 - 15:56

opkg upgrade
Package enigma2-plugin-extensions-automatic-fullbackup version 2.2 has no valid architecture, ignoring.
Package enigma2-plugin-extensions-dvboptions version 0.5 has no valid architecture, ignoring.
Package enigma2-plugin-extensions-scroll-lcd-text version 0.3-beta has no valid architecture, ignoring.
Package enigma2-plugin-extensions-tmbd version 5.0-rc7 has no valid architecture, ignoring.

Waarschijnlijk een bekend probleem, alleen kon niet zo snel de oplossig vinden.

 

Maar bovenstaande krijg ik bij een verse image en opkg update && opkg upgrade :(

 

Daarnaast merk ik, dat ik mijn webinterface niet werkt.

 

Hoe kan ik dit oplossen?

 

Alvast bedankt!

 

Arjan



Re: No valid architecture & Webinterface probleem #2 antonlamers

  • Senior Member
  • 193 posts

0
Neutral

Posted 4 May 2013 - 16:52

Bij mij werkt de webinterface ook niet sinds de laatste paar versies.
Het screenshot wat hierboven staat, die meldingen had ik bij cfboot en bij de picons installatie.

Edited by antonlamers, 4 May 2013 - 16:54.


Re: No valid architecture & Webinterface probleem #3 arjan_vs

  • Senior Member
  • 79 posts

0
Neutral

Posted 5 May 2013 - 10:49

Ik heb ook geen idee wat ik moet aanpassen. Waarschijnlijk heeft het te doen met een van die pakketten.



Re: No valid architecture & Webinterface probleem #4 arjan_vs

  • Senior Member
  • 79 posts

0
Neutral

Posted 17 May 2013 - 18:17

http://openpli.org/f...ft-13a-problem/

 

http://openpli.org/f...nent +timeshift

 

http://openpli.org/f...s-openwebif-ea/

 

http://openpli.org/f.../28909-dm800hd/



Re: No valid architecture & Webinterface probleem #5 Edweb

  • Senior Member
  • 44 posts

0
Neutral

Posted 25 May 2013 - 12:45

Andere browser proberen ==> Firefox


An error has occurred. Hit any user to continue

Re: No valid architecture & Webinterface probleem #6 Happysat

  • Senior Member
  • 681 posts

+42
Good

Posted 25 May 2013 - 13:02

Je hoeft niet overal 3x je misinfo te posten, FF werkt ook NIET.!


'Wie weet spreekt niet, wie spreekt weet niet'

Sunray Vu Solo2/DM800SE V2 DVB-S2/C/T T-85 (28e,23e,19e,13e,9e,4e,1w,5w)


Re: No valid architecture & Webinterface probleem #7 Edweb

  • Senior Member
  • 44 posts

0
Neutral

Posted 25 May 2013 - 19:14

Bedankt. Bij sommige mensen werken het wel.


An error has occurred. Hit any user to continue





Also tagged with one or more of these keywords: dm800

0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users