Jump to content


Photo

CCcam

CCcam DUO2 PLI4 verdwenen

  • Please log in to reply
26 replies to this topic

Re: CCcam #21 40H3X

  • Forum Moderator
    PLi® Contributor
  • 4,061 posts

+127
Excellent

Posted 11 June 2014 - 12:28

Heb je trouwens de plugin ppanel genstalleerd (staat onder plugins / extensions) ?

 

Sinds wanneer moet die los geïnstalleerd worden???

Die komt vanzelf met CCcam mee.

 

Klopt maar ik heb meer dan een jaar geen flash gedaan en dat komt vast omdat jullie het zo stabiel hebben gemaakt :D....dat gezegd hebbende maak ik het voor Murphy steeds aantrekkelijker dat het hier weer es mis gaat :D


Hardware: Vu+ Uno 4k SE - Fuba 78 cm - Tripleblock LNB Quad 19.2/23.5/28.2 - DS918+
Software : OpenPLi - OScam - Settings van Hans - Autotimer - EPGImport
---------------------------------------------------------------------------------------------------------------------------------------
Remember: Upvote with the rep_up.png button for any user/post you find to be helpful, informative, or deserving of recognition!
---------------------------------------------------------------------------------------------------------------------------------------
Many answers to your question can be found in our new and improved wiki.


Re: CCcam #22 teo1966

  • Senior Member
  • 899 posts

+8
Neutral

Posted 11 June 2014 - 17:16

kan de 2.3.0  ipk ook hier geplaatst dan kan ik als het nodig is met de hand installeren ?


VU+ULTIMO4K/HD11/HD530C/HD51 openpli 7.3


Re: CCcam #23 dirocca

  • Senior Member
  • 1,667 posts

+59
Good

Posted 11 June 2014 - 18:46

Attached File  enigma2-plugin-softcams-cccam_2.3.0-r0_mips32el.ipk   498.04KB   50 downloads

 

grtz Philip


vuduo2 openpli6.1 1TB HDD 2xdualS2tuner

av receiver denon - samsung 4k hdr+ 65inch UE65MU7000 - bose accoustimas 7.1 :rolleyes:

tvv kaart & schotel(64cm), duo lnb, OSCAM

logitech harmony ultimate

 

 

 


Re: CCcam #24 teo1966

  • Senior Member
  • 899 posts

+8
Neutral

Posted 11 June 2014 - 23:18

thanks


VU+ULTIMO4K/HD11/HD530C/HD51 openpli 7.3


Re: CCcam #25 Rick Hunter

  • PLi® Core member
  • 8,886 posts

+53
Good

Posted 11 June 2014 - 23:37

Draai jij toevallig niet met een OpenPLi 3 versie? De feeds zijn enige tijd geleden stopgezet.. Dat kan eventueel verklaren dat je de zaak niet kunt vinden en downloaden.


Plinux member We have a.. (ehmm.. morgage) house.

Re: CCcam #26 duo2user

  • Member
  • 23 posts

0
Neutral

Posted 12 June 2014 - 09:00

Ja, dat er wat fout gegaan is bij de update is me wel duidelijk, maar wat? Tijdens de update zijn er geen foutmeldingen geweest.

Overigens de box is nog niet zo lang in gebruik, zodoende heb ik nooit PLI3 in de box gehad!

Menu - informatie - ontvanger geeft de volgende informatie:

 

VUDUO2 (1200E8)

OpenPLI4

kernel 3.3.8

Enigma 20140609

Laatste Upgrade 20140611  110354

 

en PPanel zit er ook nu nog niet in, maar alles werkt weer!

 

Iedereen bedankt voor de hulp.



Re: CCcam #27 cobus

  • Senior Member
  • 4,367 posts

+60
Good

Posted 12 June 2014 - 16:11

Wel raar want die moetver standaard in zitten ?

Groetjes Cobus R

 

VU+ UNO 4K FBC DVB C  LCD4linux met Samsung SPF 75H

MAXYTEC MULTIBOX

 

Ziggo (digitaal) Kabel TV (FTV) op alle decoders met oa fallback tuner

 






Also tagged with one or more of these keywords: CCcam, DUO2, PLI4, verdwenen

1 user(s) are reading this topic

0 members, 1 guests, 0 anonymous users