Jump to content


Photo

Crashes na update Openpli

ET9500 crash update

  • Please log in to reply
2 replies to this topic

#1 Ricoh

  • Member
  • 19 posts

0
Neutral

Posted 31 January 2015 - 22:02

Nadat ik deze week weer eens een Openpli update gedaan, heb ik regelmatig crashes.

Zie bijgaande logs.

Wat kan ik het beste doen ?

 

Attached File  enigma2_crash_1422660240.log   16.96KB   9 downloads

Attached File  enigma2_crash_1422731460.log   16.96KB   2 downloads

Attached File  enigma2_crash_1422737589.log   16.96KB   2 downloads


ET9500 2tb Samsung, ET6000, Wavefrontier T55 met 3,13,19,23 en 28

Re: Crashes na update Openpli #2 littlesat

  • PLi® Core member
  • 42,488 posts

+430
Excellent

Posted 31 January 2015 - 22:10

Opnieuw flashmemory?
WaveFrontier 28.2E | 23.5E | 19.2E | 16E | 13E | 10/9E | 7E | 5E | 1W | 4/5W | 15W Thanks to Henksat

Re: Crashes na update Openpli #3 Pedro_Newbie

  • Senior Member
  • 4,605 posts

+216
Excellent

Posted 1 February 2015 - 00:11

Ik zou eerst maar eens opnieuw flashen
    <enigma2>
        <crashdate>za jan 31 20:11:00 2015</crashdate>
        <compiledate>Jul  5 2014</compiledate>
        <contactemail>forum at www.openpli.org</contactemail>
        <!-- Please email this crashlog to above address -->
        <skin>PLi-HD/skin.xml</skin>
        <sourcedate>2014-07-04</sourcedate>
        <branch>(no branch)</branch>
        <rev>252b89d</rev>
        <version>3.0.0</version>
    </enigma2>
Dit is een image van juli 2014

Vu+ Solo2, Xtrend ET 8000, Zgemma H.2S, Mut@nt HD51, Visiosat Bisat G4 Quadro, Astra 1, 2 & 3 (all quad LNB's)
 
Maintainer of the BackupSuite, for the complete list of supported receivers see the  "Spoiler"

Spoiler

My github for the BackupSuite
 
Please don't post PM (Private Messages) asking for support, if you need support just ask it in the forum.





Also tagged with one or more of these keywords: ET9500, crash, update

0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users