Springen naar inhoud


Foto

Update OpenWebif to latest version

openwebif

  • Please log in to reply
Er zijn 2 reacties in dit onderwerp

#1 joepie

  • New Member
  • 1 berichten

0
Neutral

Geplaatst op 9 februari 2019 - 15:34

Hi all,

I hope somebody can explain me how I can update OpenWebif version 1.3.2 to the latest version. I have a Vu+ Solo4K running OpenPLi 6.2.

 

Thank you very much in advance!

 

Greetz,

J.



Re: Update OpenWebif to latest version #2 WanWizard

  • Forum Moderator
    PLi® Core member
  • 47142 berichten

+784
Excellent

Geplaatst op 9 februari 2019 - 15:40

Upgrade to OpenPLi 7.


Currently in use: VU+Duo 4K (2xFBC S2), Amiko Viper T2C (T2), SAB Alpha Triple HD (S2+T2), Zgemma H3.T2C (T/C), Zgemma H6 (fallback), VU+Zero (fallback)

Many answers to your question can be found in our new and improved wiki.

note: I do not provide support via PM !

 


Re: Update OpenWebif to latest version #3 s3n0

  • Senior Member
  • 113 berichten

+11
Neutral

Geplaatst op 14 februari 2019 - 20:51

Of course, it is possible to do it. But there may be minor compatibility issues under a certain Enigma image.

 

https://github.com/E...lugin-OpenWebif







Also tagged with one or more of these keywords: openwebif

1 gebruiker(s) lezen dit onderwerp

0 leden, 1 bezoekers, 0 anonieme gebruikers