Jump to content


Photo

Slow zap on Vu+ Duo 4K


  • Please log in to reply
103 replies to this topic

Re: Slow zap on Vu+ Duo 4K #101 Erik Slagter

  • PLi® Core member
  • 45,301 posts

+497
Excellent

Posted 30 May 2019 - 08:08

Do I hear a volunteer here  ;)

 

Python is not really my forté.


* Wavefrontier T90 with 28E/23E/19E/13E/9E/4.8E/0.8W/5W via SCR switches 2 x 2 x 6 user bands
* Ziggo digital cable TV (FTA)
I don't read PM -> if you have something to ask or to report, do it in the forum so others can benefit. I don't take freelance jobs.
Ik lees geen PM -> als je iets te vragen of te melden hebt, doe het op het forum, zodat anderen er ook wat aan hebben.

Re: Slow zap on Vu+ Duo 4K #102 joergm6

  • Senior Member
  • 31 posts

+1
Neutral

Posted 2 June 2019 - 13:33

Well then have fun testing all versions. :)  :rolleyes:  Only if it occurs comprehensibly from one version to the other, we can look at the changes. Too many changes and 5 years have passed since 4.1. 



Re: Slow zap on Vu+ Duo 4K #103 mrvica

  • Senior Member
  • 705 posts

+43
Good

Posted 2 June 2019 - 14:09

how fast the time passes, older versions can be found here

http://feed.merlin3....d-party/morgue/



Re: Slow zap on Vu+ Duo 4K #104 Erik Slagter

  • PLi® Core member
  • 45,301 posts

+497
Excellent

Posted 3 June 2019 - 18:07

The changes I saw in the latest version (in OpenPLi) aren't that invasive.


* Wavefrontier T90 with 28E/23E/19E/13E/9E/4.8E/0.8W/5W via SCR switches 2 x 2 x 6 user bands
* Ziggo digital cable TV (FTA)
I don't read PM -> if you have something to ask or to report, do it in the forum so others can benefit. I don't take freelance jobs.
Ik lees geen PM -> als je iets te vragen of te melden hebt, doe het op het forum, zodat anderen er ook wat aan hebben.




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users