Jump to content


orgeldandri

Member Since 17 May 2017
Offline Last Active 10 Jan 2020 09:55
-----

Topics I've Started

Problemen na upgrade 7.2

10 January 2020 - 09:48

Beste,

 

 

Ik heb een Xtrend 8500-ontvanger.

Abonnement TVVlaanderen met smartcard.

 

Gisteren geprobeerd om -via flash- 7.2 te installeren.

 

Kanalen van TV Vlaanderen worden niet meer gedecodeerd. Ik kan geen enkele softcam installeren die er in slaagt.

Ik had ook de indruk dat voor de FTA-zenders (bv. ARD) geluid en beeld niet synchroon waren.

 

Backup die elke nacht liep van 7.1 is niet te vinden op mijn harde schijf.

 

Dus, omdat ik geen image van 7.1 kon vinden naar 6.2 gegaan.

Daar wel overal beeld en correcte decodering van zenders TVVlaanderen.

Probleem: Timeshift werkt niet meer. Wanneer ik een zender wil pauzeren, komt op het scherm het symbool dat de toets geen functie heeft.

 

Over gelezen op aantal fora. Men schrijft dat het pad naar de locatie waarop de Timeshift moet worden weggeschreven, niet is ingesteld.

Via expertenmenu wordt verwezen naar de plaats in het menu waar dat pad kan worden ingesteld. Alleen: ik krijg deze keuze niet op het scherm.

Ook het pad waar moet worden opgenomen, wordt niet getoond en kan dus niet worden ingesteld.

Ik gebruik een losse harde schijf die via usb is verbonden met de Xtrend 8500.

Opnemen lukt wel: programma komt mooi op de plaats te staan waar ik onder 7,1 opnam.

 

H E L P!  En dank voor de tips!


Xtrend 8500 Openpli 4

23 April 2019 - 23:30

Geen updates meer voor Openpli 4. Laatste op 31/12/2018.
Aantal streams van Vlaamse en Waalse zenders werken niet goed.
Is er een update mogelijk?
Werk voor satelliet met TVVLAANDEREN smartcard, 3 tuners en oscam.
Dank!