Jump to content


lex7791

Member Since 14 Mar 2018
Offline Last Active 27 Mar 2020 11:51
-----

Topics I've Started

Please if someone has duo2 or solo2,,,can he do me a favor please?

25 March 2020 - 16:59

Hello everybody!

-------------------

if someone has vuduo2 or solo2 can he ftp the  /usr/lib/enigma2/python/Plugins/SystemPlugins/transcodingsetup  folder and send it to me?

I want it for my own reasons!

Thank you so much!!!


Octagon SF8008 OpenPli Support

16 February 2020 - 20:52

Thank you openpli team for this first image!!!

You are the best of the best!

i have already donate you!

-----------------------------------

i have a question please

If i put this pre-release image now....can i online update ,,,when its ready,,,the stable one?  o r i have to reflash?

Thank you very much!!


Edision os mio4k Plus (openvision). Please i need your help!

7 January 2020 - 08:49

Hello good morning and happy new year to everyone!

I send you a git   https://github.com/O...0e3c827ad5edb2a

---------------------

Please can you guide me or make me files to ftp in my osmio4kplus from git about  Add multilib MACHINE_FEATURE   ?

I want to use the multilib openvision feature to other openpli based images!!

Thank you!

I know openvision is openpli based image.

 


Edision os mio4k plus and multi-lib arms and aarch64

19 December 2019 - 06:47

Hello good morning everyone!

I want to buy a mio4k plus

i have a question please

Because i like openpli images most..i want to ask if openpli support multi-lib for mio4k plus so to put simple arms and not aarch64 arms and if yes what can i do for my case?

Thank you!


Zgemma H9S Important question please!

3 May 2019 - 08:16

Hello OpenPli Team and all good members! Good morning!

I have a question about h9s: So....

Same setup(motor dish 1.20.lnb:inverto black ultra high gain)

1 receiver edision os mio 4k all sat's signal ok

2 receiver vu duo2 all sat's signal ok

3 receiver Zgemma h9s --------all sat's signal ok except hotbird 13 ---- low signal

What cuse h9s in hotbird with low signal

For example in other 2 receivers i have 16.5db signal in one channel in Hot 13

But in h9s in same channel i have 10.5 db

Does anyone know something about it?

Thank you very much!!!!