Jump to content


dylantje

Member Since 21 Feb 2011
Offline Last Active 23 Jul 2020 07:34
-----

Posts I've Made

In Topic: oscam en 7.3

23 July 2020 - 07:06

Thanks... Hij werkt... Die wiki doet soms wel wonderen icm wat google..


In Topic: Zgemma H9.2s behoud PLi image niet na reboot

22 July 2020 - 14:15

ik laat hem wel zo staan, mensen hebben gene verstand van de box.

willen alleen mooie pli opties. [ eigen bouquet ]

Dus tzt maar een keer updaten


In Topic: Zgemma H9.2s behoud PLi image niet na reboot

22 July 2020 - 13:46

 

En was toch ooit een stoplicht voor de foute images??

 

Eh, ja. helemaal niet aan gedacht. Maar 1 paar handjes en slechts gedeeltelijk functionerende hersenen,

 

En nee, nog niet, zgemma heeft de versie niet aangepast, dus ik moet de build nog een keer starten.

 

 

nope hij werkt niet... blijft hangen op de automatische herinstallatie van de setup..dus de autobackup..

Ik was weer te snel..

En ps respect voor jullie hobby dus no hard gevoelens hoor


In Topic: Zgemma H9.2s behoud PLi image niet na reboot

22 July 2020 - 12:52

Als je de posts van de laatste paar dagen had gelezen, dan had je geweten dat er een driver bug was ingeslopen. ;)

 

Zgemma heeft zojuist een BSP update gedaan, er staat een nieuwe h9 image online.

 

 

Tsja....

Ikke niet heel vaak meer op het forum...

En een zoek opdracht gaf niet iets wat er op leek.

 

Kan ik het image dan nu ota updaten?

Of moet een nieuwe flash?

 

En was toch ooit een stoplicht voor de foute images??


In Topic: Zgemma H9.2s behoud PLi image niet na reboot

22 July 2020 - 09:28

update...

 

Als ik het image van de 18de flash gaat hij goed..

 

Tot jawel de laatste update. dan ruk...

krijg ook een melding dat hij de status niet kan controleren... :-( 

 

 

Stond er vroeger niet een tekentje voor de download?