Jump to content


Solo-2

Member Since 13 Nov 2018
Offline Last Active 13 Feb 2021 10:52
-----

Topics I've Started

Vreemde problemen met de Solo 2 ontvanger.

13 January 2021 - 19:34

Bij de 2de keer zoek hij wel maar vind er maar 2 van de 4.

 

Ik was aan het uitzoeken waarom openwebif niet werkte iemand hier boven schreef dat het met oscam te maken heeft en heb ik de box schoon geflasht zonder oscam en de uitkomst is dat zonder oscam openwebif wel werkt en de box niet meer vastloopt.

 

Dus er is een conflict tussen openwebif en oscam.

https://forums.openp...10#entry1301006


PC geeft een master browser fout event ID 8003 voor de Vusolo2.

29 November 2020 - 18:48

Ik zag vandaag in de windows 10 20H2 logboeken onder systeem de volgende foutmelding:

 

Logboeknaam:   System
Bron:          bowser
Datum:         29-11-2020 14:04:43
Gebeurtenis-id:8003
Taakcategorie: Geen
Niveau:        Fout
Trefwoorden:   Klassiek
Gebruiker:     n.v.t.
Computer:      DESKTOP-PC1
Beschrijving:
De masterbrowser heeft een servermelding ontvangen van computer VUSOLO2 die meent de masterbrowser voor het domein te zijn op transport NetBT_Tcpip_{74E2CDD6-DD87-4FF7-A632-C3F29E33FE55}.  De masterbrowser wordt gestopt of er wordt een verkiezing afgedwongen.
Gebeurtenis-XML:
<Event xmlns="http://schemas.micro.../events/event">
  <System>
    <Provider Name="bowser" />
    <EventID Qualifiers="49152">8003</EventID>
    <Version>0</Version>
    <Level>2</Level>
    <Task>0</Task>
    <Opcode>0</Opcode>
    <Keywords>0x80000000000000</Keywords>
    <TimeCreated SystemTime="2020-11-29T13:04:43.3893042Z" />
    <EventRecordID>3921</EventRecordID>
    <Correlation />
    <Execution ProcessID="4" ThreadID="10024" />
    <Channel>System</Channel>
    <Computer>DESKTOP-PC1</Computer>
    <Security />
  </System>
  <EventData>
    <Data>\Device\LanmanDatagramReceiver</Data>
    <Data>VUSOLO2</Data>
    <Data>NetBT_Tcpip_{74E2CDD6-DD87-4FF7-A632-C3F29E33FE55}</Data>
    <Binary>000000000300320000000000431F00C0000000000000000000000000000000000000000000000000</Binary>
  </EventData>
</Event>

 

Ik heb het op internet een beetje gelezen over deze fout maar weet geen oplossing.

Openpli 7.3 staat op de box.