Jump to content


Geradus

Member Since 2 Mar 2012
Offline Last Active 31 Oct 2021 09:43
-----

Posts I've Made

In Topic: OpenPLi Release Candidate 7.2.

26 October 2019 - 13:52

Zowel de Zgemma H2S als de Mutant HD1500 met 7.2RC werken nu probleemloos via NFS samen met de Synology Nas. Hulde en dank voor al het mooie werk. :)

 

Resteert nog één vraag of de Nas wel op de juiste manier staat ingesteld er zijn zoveel mogelijkheden dat ik snel de weg kwijt raak hier. Ik heb er maar een foto bij gedaan.

Attached File  Samba-Nas-instellen.png   583.09KB   8 downloads


In Topic: Bestaande en werkende Cifs-mounts werken (nu) niet meer in 7.2RC

13 October 2019 - 20:10

Tot mijn spijt moet ik me hierbij aan sluiten, hier werken de mounts ook niet meer in 7.2RC. Maar hebben het ook niet goed gedaan in 7.1.

 

Hier draaien 2 budget boxen, Zgemma H.2S als master en Mutant HD1500 in fallback samen met als opname een Nas Synology DS118 met DSM 6.2.2-24922 update3. Ben druk aan het sparen voor een VU+ Maar met AOW gaat dat niet erg snel. De Nas neemt overigens ook camerabeelden op in onvif en dat werkt goed en betrouwbaar.

 

Na vele malen flashen met en zonder backup en de Nas compleet in de war heb gebracht met Cifs en NFS ben ik uiteindelijk weer terug gegaan naar 6.2 met de Zgemma en het werkt weer wonderbaarlijk goed.

 

Onder 7.2 blijft het beeld plots stilstaan (Zgemma) en rest niets anders dan de aan en uit knop terwijl je rustig een journaal zat te kijken. Een andere keer start hij spontaan weer op en geeft een crashlog van 0 bytes. Staat de Nas uit dan is er niets aan de hand, beeld is prachtig op beide boxen.

 

Zet de Nas weer aan en probeer je een opname te bekijken komt de lijst tergend langzaam in beeld (7.2) en bij oké slaat hij weer vast  en rest alleen een nieuwe start.

 

In 6.2 werken beide boxen goed samen in NFS met de Nas en kun je opnemen en tegelijkertijd een opname bekijken. De Mutant 1500 staat hierbij nu op 7.0 en ook in NSF.

 

Dit verhaal is slechts bedoeld om feedback te geven en niets anders.


In Topic: OpenPli Release 7.0

14 January 2019 - 14:01

Het "probleem" is op gelost. Net weer 2 keer geprobeerd met fallback aan (masterbox) verdwijnt de CD lijst en zet ik fallback uit blijft hij erin.

WanWizard heeft het scherp gezien. Bedankt :)


In Topic: OpenPli Release 7.0

14 January 2019 - 13:36

Gewoon standby. Niet uit gezet. Wel met fallback aan.


In Topic: OpenPli Release 7.0

14 January 2019 - 13:18

Laten wij hopen dat het aantal issues die er mogelijk tóch nog boven water komen uiteindelijk slechts minor issues zijn of in de categorie ‘known issues but still to do’ vallen. De dank gaat wat mij betreft ook uit naar de leden / gebruikers die actief met de RC ‘gespeeld’ hebben waardoor er issues waar wij overheen keken naar boven kwamen.

 

Ook hier een tevreden gebruiker van Pli 7.0. Bedankt voor het niet aflatende enthousiasme van het team.

 

Inmiddels heb ik op 2 boxen, ZgemmaH2S en MutantHD1500, gemerkt dat de fastscanlijst van CD probleemloos gedownload kan worden en komt keurig in de zenderlijst te staan maar wanneer de box in standby gezet is en weer opnieuw opstart is diezelfde fastscanlijst weer compleet verdwenen alsof je hem niet opgehaald hebt.

 

Missen doe ik hem niet want de zenderlijst van Hans is wel even een stukje veel beter. Maar het lijkt me het vermelden waard.