Jump to content


GI30065

Member Since 13 Oct 2012
Offline Last Active 19 Aug 2021 20:56
-----

Topics I've Started

Blokjes TVV en Canaal Digitaal

6 November 2020 - 13:43

Hoi allemaal,

 

Ben woonachtig te Spanje Calpe - Alicante.

Heb een VU+ Solo 4K receiver, en kijk naar de HD kanalen (23.5┬║) van TVV en Canaal Digitaal.

Wij wonen hier nu reeds 7 jaar en hebben NOOIT problemen gehad, tot nu.

Soms hebben we blokjes en dit op alle zenders, het kan zijn dat we een uur niets hebben, en dan hebben we er praktisch elke minuut last van.

Soms is het over het volledige beeld, en soms een balk onderaan het beeld, het geluid wordt niet aangetast.

 

Hierbij de handelingen die ik reeds ondernomen heb om het probleem op te lossen:

 

1/ Chips van beide smart cards gereinigd.

2/ Schotel (90cm Triax) volledig terug uitgericht: SNR 87%-14.1dB / AGC 72% / BER 0 / Lock

3/ Box volledig nieuwe flash, vroeger openpli 6.xx, nu openpli 7.2

4/ Nieuwe installatie oscam.

5/ Box verschillende keren herstart.

6/ ALLE connectoren grondig nagekeken.

 

Maar jammer genoeg hebben al deze handelingen niets opgeleverd.

 

Achter ons huis zijn ze nu beginnen bouwen en er staat op ongeveer 30m een metalen kraan.

Echter staat deze hier toch al een tijdje, maar hij is nu wel gedraaid vanwege de wind.

Momenteel wordt er niet verder gewerkt daar (denk) dat de beton eerst moet drogen, dus ik kan niet vragen om hem te draaien.

Lijkt mij vrij sterk, maar zou dit eventueel de oorzaak kunnen zijn?

 

Heeft er soms iemand nog suggesties, oplossingen, ben ten einde raad.

Heb nog een oude LNB liggen, ga die ook eens proberen, maar dan zijn al mijn oplossingen op.

Kan dit aan de Box zelf liggen, of is dit te ver gezocht?

 

DANK Alle hulp is welkom.