Jump to content


bbxx

Member Since 21 Sep 2007
Offline Last Active 23 May 2022 13:05
-----

Posts I've Made

In Topic: ET9200 storing op NPO1 (blokjes)

24 October 2018 - 08:43

Fijn dat de storing is opgelost!

Misschien een leermoment voor de testers, liever niet meer s-avonds doen.


In Topic: ET9200 storing op NPO1 (blokjes)

23 October 2018 - 21:01

Het lijkt er idd op dat transponder 12188 als enige het probleem met de blokjes oplevert.
Wellicht dat canal digitaal dit morgen opgelost heeft.
Overigens melden zij dit probleem nog niet op hun site als storing.
Het zou wel helpen je klanten, die weliswaar geen tuner hebben die door hen is gecertificeerd, maar wel gewoon hun abonnement betalen goed te informeren. Hier zeggen ze geen nee tegen, toch?

In Topic: ET9200 storing op NPO1 (blokjes)

23 October 2018 - 20:02

Als dat het probleem is DETECT macine, is dat dan bijneijze van teat of heeft het meer een definitief karakter?
Is er nog iets aan te doen?

In Topic: ET9200 storing op NPO1 (blokjes)

23 October 2018 - 19:49

Ik wacht maar even op de dag van morgen.

In Topic: ET9200 storing op NPO1 (blokjes)

23 October 2018 - 19:44

Nu ook op NPO 3 het blokjes probleem.
Aan de lnb’s is niks mis, ik werk hier met een multiswitch. De andere tuners hebben prima beeld. Andere porten op switch leveren het zelfde probleem op bij de ET9200.
Een andere kennis met een et9200 heeft ook sinds vandaag het zelfde probleem. Dat is toch allemaal een beetje te toevallig. Misschien dat toeval niet bestaat en dat de voedingen van beide ET9200 stuk zijn.
Misschien dat canal digitaal iets heeft gewijzigd, waar beide ET9200 tuners niet tegen kunnen.