Jump to content


videodok

Member Since 10 Dec 2013
Offline Last Active 23 Apr 2019 18:02
-----

Posts I've Made

In Topic: Opname problemen ET9500 naar NAS

30 December 2014 - 23:28

Zo, even een paar dagen afwezig, maar hierbij ook mijn Log. Ik hoop dat ik iets niet goed gedaan heb, dan is het tenminste op te lossen...


In Topic: Opname problemen ET9500 naar NAS

22 December 2014 - 16:04

Totaal geen problemen met Live kijken. Ik heb ook zitten denken aan netwerkproblemen, daarom even een USB stick erin gedaan ter test, maar deze gaf ook problemen. 't lijkt iets anders maar wat... Ik heb al enkele jaren Openpli draaien zonder problemen op 6 machines maar na een flash-update in november gaat 't opnemen niet meer goed op de 2 apparaten die naar de NAS schrijven, geen idee wat er sindsdien anders is...


In Topic: Opname problemen ET9500 naar NAS

22 December 2014 - 14:16

Na enkele weken testen en zoeken naar mogelijk oorzaken i.c.m. de NAS heb ik vandaag een USB stick in de ET9200 gestokken, om op te recorden. Helaas nog steeds dezelfde problemen. Ik moet het dus elders zoeken. Iemand andere suggesties waarom er steeds freezes in mijn opnames zitten. Ik heb ook OSCAM geprobeerd ipv CC-CAM, maar geen verschil tot op heden. Alleen de 3 tuners die naar een interne HDD opnemen geven geen problemen. De ander 2 die naar een Nas schrijven hebben nog altijd hetzelfde probleem. 


In Topic: Opname problemen ET9500 naar NAS

30 November 2014 - 10:28

Na de laatste updates geintalleerd te hebben lijkt de frequentie iets afgenomen, maar nog steeds bevriest het beeld. 


In Topic: Opname problemen ET9500 naar NAS

25 November 2014 - 20:05

Hoe doe ik dit het beste? via Glass, zie ik helemaal geen CPU stats, via telnet (TOP) staat er niet veel CPU load.