Jump to content


erkman

Member Since 12 Jul 2014
Offline Last Active 10 Feb 2020 09:57
-----

Posts I've Made

In Topic: OpenPLi 7.2 - Probleme mit oscam

8 February 2020 - 09:13

Hallo,

habe meinen VU+Duo 4K jetzt auf OpenPLI7.2 geflasht.

Nun wollte ich oscam11572 installieren! geht aber nicht bei Version 7.1 ging es noch!

Ist bei 7.2 grundsätzlich kein installieren der OSCAm mehr möglich?

 

Wollte die Version installieren

enigma2-softcams-oscam-all-images_11.572-emu-r798-arm+mips_all

 

Danke schon mal im voraus für eure Hilfe.

Gruß Jörg

Die version geht du musst aber die libssl -compat (oder so ähnlich)  dazu installieren.


In Topic: Inadyn plugin need

24 December 2019 - 09:16

Because you need to start it from:
/etc/init.d/inadyn-mt start

Please check the name into the folder because I am not 100% sure of the name there.

name is right


In Topic: OpenPLi release 7.2 verfügbar.

11 December 2019 - 20:00

ja das update von heute


In Topic: OpenPLi release 7.2 verfügbar.

11 December 2019 - 19:06

menu -> information-> über.... build date 2019-05-13


In Topic: OpenPLi release 7.2 verfügbar.

11 December 2019 - 18:03

und das nächste ist build date 13.5.2019?