Jump to content


Wilmaas

Member Since 14 Dec 2014
Offline Last Active 17 Jun 2021 14:02
-----

Posts I've Made

In Topic: probleem met 7.3 en PD1loi-HD-full HD Gigablue UE 4K

26 May 2021 - 15:59

 

snr ook hier nu wel te zien hier in de standaard skin, mutant hd51 en gigablue ue 4k, laatste develop

 

Knap, de betreffende commits zijn van de 25e en laatste nightly/Develop tot op heden is van de 23e deze maand  ;)

 

de aanpassing op de 25e werkt bij mij dus al wel... is niet knap maar een feit ;)


In Topic: probleem met 7.3 en PD1loi-HD-full HD Gigablue UE 4K

26 May 2021 - 15:16

:P  :D   its magic, fix staat gewoon op de box, laatste commit...


In Topic: probleem met 7.3 en PD1loi-HD-full HD Gigablue UE 4K

26 May 2021 - 08:25

snr ook hier nu wel te zien hier in de standaard skin, mutant hd51 en gigablue ue 4k, laatste develop


In Topic: Gigablue downloads!

24 May 2021 - 13:35

 

Updates en online flash zullen gewoon werken. De images zijn ook niet weggehaald maar zijn onzichtbaar.

 

Op de STB zelf (GB UE 4K) worden enkel de "oude" downloads getoond maar geen laatste online versies van Nightly builds, OpenPLi 8.0 » Stable release en OpenPLi 7.3 » Stable release.

Dus het wordt erg moeilijk om iets te downloaden als je geen keuze kunt maken :P

 

 

 

hier ook... oude download er op en updaten? in geval van nood dan maar... voor wie er iets aan heeft...

 


In Topic: probleem met 7.3 en PD1loi-HD-full HD Gigablue UE 4K

24 May 2021 - 13:02

@Frenske, Ik werd op het ‘verkeerde been’ gezet door jouw allereerste posting in dit topic. De eerste regel ging over de mislukte opname op OpenPLi 8.0.

Er zullen in 7.3 sowieso geen (grote) wijzigingen doorgevoerd worden, vandaar dat ik daarmee ook verder niet getest heb.

 

@HPPLi, Er zullen in 7.3 sowieso geen (grote) wijzigingen doorgevoerd worden, vandaar dat ik daarmee ook verder niet getest heb.

 

 

Volgens mij lopen er zaken door elkaar die niet met mijn post te maken hebben. Ik had het alleen over het niet kunnen selecteren van een skin in versie openpli 7.3, als de (naar mijn mening mooie en bruikbare :P )skin van @Loui actief is, de discussie gaat  verder ook over het niet of wel zichtbaar zijn van de signaalsterkte met de skin of zonder de skin in de develop versie, dit is niet mijn discussie..... (wel interessant om te volgen)

 

Eerder gaf ik al aan dat het wat mij betreft is opgelost door als redding de develop versie te gebruiken als 8.0 even hapert in plaats van terug grijpen naar de niet meer ondersteunde 7.3, wat tot dusver altijd werkte.

 

bedankt voor de reacties  :rolleyes:  ;) en een fijne dag.