Jump to content


kostenzer

Member Since 23 Dec 2014
Offline Last Active 26 Sep 2020 10:52
-----

#1162551 Kan verschillende zenders van Ziggo niet zien

Posted by kostenzer on 8 February 2020 - 19:25

@sagitarius

Screenshot was van de xtrend die in orde is.

 

@40H3X

Het lijkt te lukken.

Heb de gegevens nu opgeslagen. Nu kijken wanneer ik ze op die andere xtrend kan zetten.

Bedankt.

Pff wat moet ik nog veel leren. :(




#1129856 Voorstel tot verbetering opnames of toch een Bug?

Posted by kostenzer on 25 November 2019 - 01:16

@sagitarius

De workaround?

Je maakt handmatig een map aan. Een map zonder dubbele punt. erder maakt het niet uit wat je er voor naam aan hangt.

Daarna via epg een opname vastleggen en aangeven dat dat in de net aangemaakte map moet komen.

Dus nu eens NIET  map met timer naam gebruiken.

Meer is het niet.

 

@littlesat

Ik zie liever geen dubbelepunt maar wel dat de opname gemaakt wordt. Als ik map met timer naam kies, wordt de map met dubbelepunt gemaakt maar daar komt niets in te staan. :(

Mijn schijf is als ext4 ingedeeld en daar gaat het dus fout met de dubbele punt.




#643512 Reputatie punten geven?

Posted by kostenzer on 5 January 2017 - 12:23

Ik DENK dus dat ik nog niet zover ben met mijn 24 posts.

Bij mij ziet het er als volgt uit:

rh3hg4.jpg

Dus nog geen groen vierkantje met witte pijl.

Overigens bedankt voor het punt.

 

Dat er niet meer aan downvoten gedaan wordt en waarom was me duidelijk en denk dat jullie daar gelijk in hebben.

 




#643416 Reputatie punten geven?

Posted by kostenzer on 5 January 2017 - 01:06

Ik heb eindelijk achterhaald dat de punten in de groene blokjes, onder het avatar, reputatie punten zijn. Punten die je als waardering van anderen gekregen hebt.

Het is mij niet duidelijk hoe je iemand punten kunt geven. Zo blijven leden verstoken van punten die ik graag punten wilde geven.

Treffers bij het zoeken naar reputatie of reputation vond ik niet. Wel een berichtje over negatieve punten geven.

Rechts onder het bericht boven de handtekening staat soms een groen blokje met een 1 er in maar meestal een grijs blokje met een 0 er in.Heeft dat er wat mee te maken?

op https://forums.openp...ore&module=help staat:

 

If enabled, you will see reputation options in the corner below each post. You may see an icon representing the reputation other members have given for that post, along with icons to give reputation. To give the post a positive reputation, click the add.png icon or to give the post a negative reputation, click the delete.png icon. On some boards, you may see a button to Like content, such as this: Xf1Pir.png If you choose to do this, it will show that you "Like" a certain post, and will also add a reputation point to that post. p4H5FN.png You may only be able to give positive or negative reputation, and for some users you may not be able to give reputation at all.

Dit lijkt me achterhaald die + en - icons zie ik nergens en er staan 2 tekens in die klaarblijkelijk al helemaal niet meer bestaan.

 

Dan staat er daar onder (die 1 of 0) een "X" die vaker verschijnt als je in het vak van de betreffende bijdrage komt. Er zijn ook bijdragen met handtekening die geen "X" laten zien.

Hoe zit dat?

 

Nu rechts van dit bericht, tijdens het schrijven er van, staat Post Options met Enable Signature, dus handtekening tonen (als die er is?) Heeft dat dan ook wat met die "X" te maken?

 

Wie kan een betere "help" geven dan dat ik kan vinden?

 

mvg

 

Kos