Jump to content


Photo

Tuner D werkt niet meer op mijn (oude) Vu+ Ultimo

VU+ Ultimo

  • Please log in to reply
21 replies to this topic

Re: Tuner D werkt niet meer op mijn (oude) Vu+ Ultimo #21 Rob van der Does

  • Senior Member
  • 7,729 posts

+184
Excellent

Posted 12 January 2019 - 11:24

Ik heb een satelliet setup met twee single tuners (in slot 1 & 2) en een dubbele tuner (in slot 3). Tuner D (dus de tweede tuner van de dual tuner card) wordt niet vertoond in de tunerconfiguratie.

Dit is onder de meest recente RC maar ook onder de laatste release image.

 

PS: Dezelfde tuner in de DUO2 doet het netjes, dus het is geen kapotte tunercard.


Edited by Rob van der Does, 12 January 2019 - 11:26.


Re: Tuner D werkt niet meer op mijn (oude) Vu+ Ultimo #22 Erik Slagter

  • PLi® Core member
  • 45,013 posts

+491
Excellent

Posted 12 January 2019 - 12:06

Ik begreep van TS dat hij de tuners wel ziet, maar dat er geen data binnenkomt. Het lijkt er toch op dat de support vanuit de fabrikant toch wel enigszins is "afgelopen" zeg maar.


* Wavefrontier T90 with 28E/23E/19E/13E/9E/4.8E/0.8W/5W via SCR switches 2 x 2 x 6 user bands
* Ziggo digital cable TV (FTA)
I don't read PM -> if you have something to ask or to report, do it in the forum so others can benefit. I don't take freelance jobs.
Ik lees geen PM -> als je iets te vragen of te melden hebt, doe het op het forum, zodat anderen er ook wat aan hebben.





1 user(s) are reading this topic

0 members, 1 guests, 0 anonymous users