Jump to content


Photo

No wlan connection on GIGABLUE UHD UE 4K

Wlan

  • Please log in to reply
25 replies to this topic

Re: No wlan connection on GIGABLUE UHD UE 4K #21 Abu Baniaz

  • PLi® Contributor
  • 1,218 posts

+26
Good

Posted 24 November 2019 - 20:01

I hope people without the optional and extra device that the OP has do not have a wireless scan function.

Sent from my Moto G (5S) using Forum Fiend v1.3.3.

Re: No wlan connection on GIGABLUE UHD UE 4K #22 prove

  • Member
  • 21 posts

0
Neutral

Posted 26 November 2019 - 15:11

Sorry, what do you mean, I'll find it in the next version?



Re: No wlan connection on GIGABLUE UHD UE 4K #23 WanWizard

  • Forum Moderator
    PLi® Core member
  • 49,508 posts

+873
Excellent

Posted 26 November 2019 - 16:08

I hope people without the optional and extra device that the OP has do not have a wireless scan function.

 

Not sure what you mean by this?


Currently in use: VU+Duo 4K (2xFBC S2), Amiko Viper T2C (T2), SAB Alpha Triple HD (S2+T2), Zgemma H3.T2C (T/C), Zgemma H6 (fallback), VU+Zero (fallback)

Many answers to your question can be found in our new and improved wiki.

note: I do not provide support via PM !

 


Re: No wlan connection on GIGABLUE UHD UE 4K #24 WanWizard

  • Forum Moderator
    PLi® Core member
  • 49,508 posts

+873
Excellent

Posted 26 November 2019 - 16:09

Sorry, what do you mean, I'll find it in the next version?

 

The next 7.2-rc build.


Currently in use: VU+Duo 4K (2xFBC S2), Amiko Viper T2C (T2), SAB Alpha Triple HD (S2+T2), Zgemma H3.T2C (T/C), Zgemma H6 (fallback), VU+Zero (fallback)

Many answers to your question can be found in our new and improved wiki.

note: I do not provide support via PM !

 


Re: No wlan connection on GIGABLUE UHD UE 4K #25 prove

  • Member
  • 21 posts

0
Neutral

Posted 30 November 2019 - 07:43

Okay, perfect, sorted out. Thank you



Re: No wlan connection on GIGABLUE UHD UE 4K #26 WanWizard

  • Forum Moderator
    PLi® Core member
  • 49,508 posts

+873
Excellent

Posted 30 November 2019 - 14:16

Thanks for the feedback.


Currently in use: VU+Duo 4K (2xFBC S2), Amiko Viper T2C (T2), SAB Alpha Triple HD (S2+T2), Zgemma H3.T2C (T/C), Zgemma H6 (fallback), VU+Zero (fallback)

Many answers to your question can be found in our new and improved wiki.

note: I do not provide support via PM !

 






Also tagged with one or more of these keywords: Wlan

1 user(s) are reading this topic

0 members, 1 guests, 0 anonymous users