Jump to content


Photo

Autobackup

autobackup usb

  • Please log in to reply
5 replies to this topic

#1 messi600

  • Member
  • 12 posts

0
Neutral

Posted 4 July 2019 - 18:23

Hallo,

 

Momenteel probeer ik een autobackup te maken van mijn bestanden. Ik run op dit moment nog openpli 4.0 

Alleen het lukt mij niet om een backup te maken op mijn usb. Ik heb een lege usb in mijn reciever gedaan, vervolgens ben ik bij autobackup. (ook heb ik mijn reciever volledig afgesloten eerst). Nu zie ik boven staan plaats backup hier .....media

En als ik kies bestanden voor backup klik zie ik de volgende lijst

 

Control

etc

home

run

tmp

usr

var.

 

Hoe krijg ik de backup op mijn usb? Ik wil namelijk upgraden naar openpli 7.0



Re: Autobackup #2 WanWizard

  • Forum Moderator
    PLi® Core member
  • 48,808 posts

+834
Excellent

Posted 4 July 2019 - 18:35

Bij "media" moet je met de pijltjes links/rechts door de gedetecteerde media kunnen lopen. En dan moet daar "USB" tussen staan.

 

Zo niet, dan is de USB stick niet herkent door de box. Wel geformateerd? USB3 stick in een USB2 poort?


Currently in use: VU+Duo 4K (2xFBC S2), Amiko Viper T2C (T2), SAB Alpha Triple HD (S2+T2), Zgemma H3.T2C (T/C), Zgemma H6 (fallback), VU+Zero (fallback)

Many answers to your question can be found in our new and improved wiki.

note: I do not provide support via PM !

 


Re: Autobackup #3 messi600

  • Member
  • 12 posts

0
Neutral

Posted 4 July 2019 - 18:48

Bij "media" moet je met de pijltjes links/rechts door de gedetecteerde media kunnen lopen. En dan moet daar "USB" tussen staan.

Zo niet, dan is de USB stick niet herkent door de box. Wel geformateerd? USB3 stick in een USB2 poort?


-----------------------------------------------------------------------------------------------------------------------------------------------------

Nu zie ik wel: Var
Hdd staan, maar nog steeds geen usb. Heb al 3 verschillende geprobeerd, waarvan 2 2.0 stonden.
Een oplossing hiervoor of een guide line die ik moet volgen. Want ik heb de wiki pagina gelezen over Autobackup, maar heeft mij niet geholpen.

Edited by Frenske, 4 July 2019 - 20:27.
Ik heb jouw quotes maar even aangepast aangezien jij ook jouw eigen reactie binnen de quote van een ander invoegt wat de leesbaarheid niet echt verbetert.


Re: Autobackup #4 messi600

  • Member
  • 12 posts

0
Neutral

Posted 4 July 2019 - 18:55

Bij "media" moet je met de pijltjes links/rechts door de gedetecteerde media kunnen lopen. En dan moet daar "USB" tussen staan.

Zo niet, dan is de USB stick niet herkent door de box. Wel geformateerd? USB3 stick in een USB2 poort?

Klopt, had het geprobeerd. Had verwacht dat ik OK moest drukken. Super bedankt.

Re: Autobackup #5 messi600

  • Member
  • 12 posts

0
Neutral

Posted 4 July 2019 - 19:16


Bij "media" moet je met de pijltjes links/rechts door de gedetecteerde media kunnen lopen. En dan moet daar "USB" tussen staan.

Zo niet, dan is de USB stick niet herkent door de box. Wel geformateerd? USB3 stick in een USB2 poort?

Ik probeer mijn backup terug op mijn reciever te zetten want hij is inmiddels al op openpli 7.1. Maar deze plugin is weg, maar ik heb nog wel de file op mijn usb. Ik heb gezocht naar de plugin maar kon hem nergens vinden. Bovendien hoe zet ik de backup van de usb er terug op?

Re: Autobackup #6 WanWizard

  • Forum Moderator
    PLi® Core member
  • 48,808 posts

+834
Excellent

Posted 4 July 2019 - 20:23

In 7.1 zit hij standaard in het menu, menu - setup - autobackup.

 

Maar eh, heb je niet de vraag gekregen voor een restore, nadat je 7.1 geflasht hebt, en de image startte voor de eerste keer?


Currently in use: VU+Duo 4K (2xFBC S2), Amiko Viper T2C (T2), SAB Alpha Triple HD (S2+T2), Zgemma H3.T2C (T/C), Zgemma H6 (fallback), VU+Zero (fallback)

Many answers to your question can be found in our new and improved wiki.

note: I do not provide support via PM !

 






Also tagged with one or more of these keywords: autobackup, usb

0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users