Jump to content


fotjon

Member Since 30 Aug 2009
Offline Last Active 07 Aug 2018 02:54
-----

Posts I've Made

In Topic: need some info about oscam oe2

16 July 2016 - 21:57

I have downloaded oscam, some months ago, from the plugins/softcam menu of Open Pli. It shows build version OSCam r11213. I would like to know if it is updated regularly, I mean if I uninstall and reinstall from the softcam-menu, do I get a new version (Or since its working ok, why mess with it :) )


In Topic: Streaming to pc from webif, not working...

30 December 2015 - 19:33

OK, now I installed pau extension and it worked instantly after.


In Topic: Streaming to pc from webif, not working...

30 December 2015 - 11:32

Should have mentioned that I have another box - a Xtrend 5000 ET on lan, and it works perfectly there, no need to install VLC either, works just fine with media player directly from webif.

 

Why on VU+ zero it does not work? Both boxes run on openpli 4.0 updated.


In Topic: Streaming to pc from webif, not working...

30 December 2015 - 11:23

Have you installed pau extension?

 

No, never heard about it.


In Topic: some plugins are not available...xbmc

14 October 2015 - 18:24

thanks for reminding me python,

 

deleted manually this folder:  /usr/lib/enigma2/python/Plugins/Extensions/XBMCAddons

 

now the message didn't show up