Jump to content


JanKap

Member Since 22 Jun 2019
Offline Last Active 06 Aug 2019 15:10
-----

Posts I've Made

In Topic: Solo-4k Werking AGC

6 August 2019 - 14:24

Het lokale netwerk is ingericht op een bungalowpark.
Ik heb geen internet aansluiting op de VU+ en kan dus niet via die weg EPG ophalen.
Inmiddels begrepen dat EPG niet altijd direct aanwezig is maar in tijd gezien "binnensukkelt".
Dat is erg fustrerend, zeker als vrouwlief meteen iets wil opnemen.
Na een paar dagen valt alles gelukkig op zijn plek.

In Topic: VU+ SOLO 4k afspeel probleem

6 August 2019 - 14:10

Probleem opgelost!
Dankzij Frenske.
We hebben inmiddels de programma's nu wel goed kunnen afspelen.
Dit nadat we de HDD er eens uitgehaald hadden en er opnieuw weer ingeschoven hebben.
Kennelijk ergens een slecht contact.

In Topic: VU+ SOLO 4K insteek kaart Tuner DVB-C/T2 versie?

6 August 2019 - 14:07

Hallo,
Ik heb inderdaad nu constateren dat ik maar een single tuner C/T2 in mijn VU+ heb want ik heb alleen maar tuner I in de lijst staan.
Op de tuner staat: SSH108A.
Deze kon ik gelukkig bij de leverancier, SAT shop omruilen voor een twin tuner C/T2. Op deze tuner staat: TT3L10
Nu zie ik ook tuner J in de configuratie en heb sindsdien geen melding meer gezien van: Geen vrije tunet.

Het was een beetje verwarrend, omdat men spreekt van een dual tuner, terwijl het eigenlijk een single tuner is met C en T2 decoderings mogelihkheden.
De nieuwe kaart is een twin tuner, waar dus 2 tuners inzitten die allebei C en T2 kunnen decoderen.

In Topic: VU+ SOLO 4k afspeel probleem

15 July 2019 - 18:31

Vandaag treedt weer een nieuw fenomeen op.

Als we de opgenomen programma's willen afspelen, is er wel doorlopend geluid, maar er is of geen beeld (zwart) of stilstaand beeld.

ik heb verder niets aan de instellingen van de ontvanger verandert en dit treedt nu zomaar ineens op.

We worden er een beetje moedeloos van, vooral omdat het afgelopen jaar allemaal wel goed werkte.

 

we kunnen dus wel naar de kanalen kijken, maar bij het opnemen gebeuren er vreemde dingen, zoals het hierboven geschetste gedrag.

wat moet/kan ik hier nog aan doen?


In Topic: VU+ SOLO 4k afspeel probleem

13 July 2019 - 12:48

Wanwizard,

 

Ik heb met de huidige instelling DVB-T2 wel beeld en geluid. Zou dat met een instelling DVB-C ook het geval zijn? Ik denk dat de video kanalen als DVB-T2 op het kabel net zijn gezet.

 

Er staat OpenPLi ver 7.0 op.

 

 

Kun je mij ook advies geven omtrent onderstaande?

Ik heb een DVB-C/T2 tuner in de SOLO 4k zitten. Maar krijg vaak de melding "geen vrije tuner". Dit als er programma's in de opname lijst staan en we willen kijken naar een ander kanaal. Er zijn dan ook veel kanalen licht grijs zodat je deze niet kunt selecteren. Dit was in het verleden niet zo, als ik me goed herinner.

Ik begreep dat de DVB-C/T2 een dual tuner was. Dus kijken en opnemen tegelijk zou geen probleem zijn?