Jump to content


JanKap

Member Since 22 Jun 2019
Offline Last Active 20 May 2020 22:15
-----

Topics I've Started

VU+ Solo 4K op internet aansluiten

18 May 2020 - 22:33

Hallo,
Ik wil graag de EPG informatie via een plugin op mijn ontvanger krijgen.
De EPG die via het signaal meekomt vertoont elke keer weer omissies.

Ik heb hulp nodig om mijn VU+ aan het internet aan te sluiten.
Op het park is een netwerk aangelegd waarvan ik een router geinstalleerd gekregen heb.
Om mijn apparatuur, computer telefoon ipad etc, te verbinden moet ik het juiste netwerk selecteren en een wachtwoord ingeven.
Als ik de engelstalige handleiding van de VU+ lees dan moet ik aan de gang met IP adressen etc.
Hoe vindt ik dit en hoe moet ik dan het juiste netwerk selecteren en mijn ww invoeren?

VU+ SOLO 4k crash

18 May 2020 - 17:59

Hallo,

Ik heb een VU+ SOLO 4k met Openpli V7.0 sw.

Afgelopen zondag bevroor de unit een aantal keren en kwam bijgevoegde melding op het stilstaande beeld.

De ontvanger reageerde niet meer op de afstandbediening.

Door de ontvanger volledig af te schakelen en weer opnieuw op te starten werd dit probleem opgelost.

IS er iemand die kan aangeven wat de melding precies aangeeft.

Nu staat er een "4" in, de andere keer werd een "5" weergegeven


VU+ Solo 4K timerlogica fout

14 May 2020 - 19:07

Bij het plannen van opnames, worden soms programma's in de tabel timerlogica fout geplaatst.
Ik probeer deze programma's te verwijderen, maar dat lukt niet.
Moet ik ze ├╝berhaupt wissen, of gewoon negeren en kijken of ik een conflict heb?
Ik herinner me dat je bij het instellen van een opname ook timerconflicten uit kan zetten. Is dat het of kan ik dan andere problemen verwachten?
Gr. Jan

VU+ SOLO 4K insteek kaart Tuner DVB-C/T2 versie?

20 July 2019 - 19:27

Hallo Forum,

 

Er is wat onduidelijkheid over het type DVB-C/T2 tuner kaart die ik in mijn VU+ SOLO4k heb zitten.

De vraag is: Hoe kan ik nagaan of dit een single of dual tuner is?

 

gr,

Jan


VU+ SOLO 4k afspeel probleem

11 July 2019 - 17:24

Hallo,

 

Als ik opgenomen programma's wil afspelen dan krijg ik een stilstaand beeld me blokjes.

Ga ik dan naar een ander opgenomen programma dat ik wil afspelen dan werkt dat programma ogenschijnlijk wel, maar ga ik dan naar een ander programma of terug naar het eerste af te spelen programma dan wordt steeds hetzelfde programma afgespeeld en niet het opgenomen programma.

Dit gebeurd niet altijd maar begint nu frequenter op te treden.

Wat te doen om toch de opgenomen programma's af te kunnen spelen?

 

Jan