Jump to content


ash1

Member Since 11 Feb 2012
Offline Last Active Yesterday, 19:46
-----

Posts I've Made

In Topic: Youtube Probleme bei 7.2

12 April 2020 - 18:46

Bei Livelaek oder Lachschon geht kein Youtube Video.Ebenso im Mediaportal beim Youtube.Alle anderen Images funktionieren.Das ist mit Youtube gemeint.


In Topic: Mediaportal

3 April 2020 - 11:42

Im OpenPLI läuft das doch.Was geht denn nicht?

Lass mal ATV.Die updaten wie verrückt,ein stabiles Image sieht anders aus.


In Topic: Synology NAS in OpenPLI einbinden

29 March 2020 - 11:33

Kann ich Dir wirklich nicht sagen.Zumal ich seit Dbox1 schon dabei bin und auch viele NAS Systeme hatte.Der Fehler bei OpenPLI trat irgendwann mit dem Sprung auf die Version7 auf.Da hatte ich auch den Fehler beim einspielen der Settings für Astra/Hotbird und Unitymedia das kein Sender gefunden wurde.Das geht ja mittlerweile auch wieder.

Gestern Abend zwischen LethalWeapon 1 und 2 nochmal manuell probiert Box aus wieder an und siehe da es klappte.


In Topic: Synology NAS in OpenPLI einbinden

29 March 2020 - 11:17

Über NFS funktioniert es!Dort findet er den Ordner.Danke für die Anleitung!CIFS geht nicht,aber das ist wurscht.Da das nun funktioniert geht alles.Enigmalight und LCD4Linux auch.Diese beiden Programme machen bei den anderen Images für die HD51 Probleme.

Schnelles Images wo alles geht.

Danke!


In Topic: Synology NAS in OpenPLI einbinden

28 March 2020 - 19:52

Ich weiss doch gar nicht wie "Debuggen" geht.Wenn Du mir hilfs kann ich ab morgen probieren,heute bringt mich meine Frau sonst um.