Jump to content


mimisiku

Member Since 30 Jul 2012
Offline Last Active Today, 11:42
-----

Posts I've Made

In Topic: Ziggo mogelijk op vu+

Today, 08:57

Een vraag aan de OpenPli kenners:
Als je 'ECM in opname' en 'Nooit decoderen' hebt aangezet, moet Enigma2 dan eerst herstart worden?
Heb dit ter test aangezet zónder eerst te herstarten en de opnames zijn gewoon ongecodeerd opgenomen (en dus direct afspeelbaar)...

In Topic: Ziggo mogelijk op vu+

Today, 08:38

Achteraf decoderen heeft niets met CDS van doen! Die hebben het helemaal niet nodig met hun losse kaart. Ik heb nergens CDS genoemd....Voor Ziggo Nagra is altijd een module nodig... Dat gaat niet met OpenPli omdat die geen CI+ ondersteunen. Als de TS bij OpenPli wil blijven kan hij het gecodeerde Ziggo verhaal vergeten. Dan rest een scan van de ongecodeerde kanalen middels NetwerkID 04444....

In Topic: VU+ Uno 4K SE AGC signal is not OK some frequencies

Yesterday, 19:11

Other boxes use other tuners. Firmware 'treats' output from tuners differently. Some even invert results to satisfy users who rather see near 100% instead of 0%.. If you test between satellites at least use the same box.... Otherwise there is no comparison...

In Topic: VU+ Uno 4K SE AGC signal is not OK some frequencies

Yesterday, 18:48

I don't think so...
A utomatic G ain C ontrol... Extra amp,ification needed to obtain a useable/stable signal... The lower the AGC needed, the better the signal is.. So AGC 0 would be perfect signal and 100 would mean very poor signal..

And again: an STB is not a measuring tool!!

In Topic: Ziggo mogelijk op vu+

Yesterday, 18:32

Dan moet je instellen dat je niet wil decoderen tijdens het opnemen. De box als bij opname altijd proberen gedecodeerd op te nemen, als die optie aanwezig is. Tenzij je dat uit zet.

Die optie heb ik in OpenPli nergens kunnen vinden (OpenPli 7.3), ECM opnemen wel...
Maar goed... ik volg de OpenPli development niet echt...