Jump to content


Photo

boot from deepstandby boots to standby

ET4000

  • Please log in to reply
4 replies to this topic

#1 mge

  • Senior Member
  • 102 posts

0
Neutral

Posted 21 October 2014 - 20:46

switching on my et4000 from deep standby I can see the boot progress on tv screen - but when it has finished booting et4000 turns to standby. Any Ideas?


ET4000
PLi-HD Skin

Re: boot from deepstandby boots to standby #2 rolf2

  • Member
  • 17 posts

0
Neutral

Posted 21 October 2014 - 23:42

Setup ->System -> Customize -> Startup to Standby = no ?



Re: boot from deepstandby boots to standby #3 mge

  • Senior Member
  • 102 posts

0
Neutral

Posted 22 October 2014 - 22:31

never used this option and it is still "Startup to Standby = no"


ET4000
PLi-HD Skin

Re: boot from deepstandby boots to standby #4 Erik Slagter

  • PLi® Core member
  • 45,353 posts

+498
Excellent

Posted 23 October 2014 - 12:09

I had to set it to "yes" and then to "no" again, and the restart enigma, to make it active...


* Wavefrontier T90 with 28E/23E/19E/13E/9E/4.8E/0.8W/5W via SCR switches 2 x 2 x 6 user bands
* Ziggo digital cable TV (FTA)
I don't read PM -> if you have something to ask or to report, do it in the forum so others can benefit. I don't take freelance jobs.
Ik lees geen PM -> als je iets te vragen of te melden hebt, doe het op het forum, zodat anderen er ook wat aan hebben.

Re: boot from deepstandby boots to standby #5 mge

  • Senior Member
  • 102 posts

0
Neutral

Posted 23 October 2014 - 21:13

workaround works :-) thank you


ET4000
PLi-HD Skin





1 user(s) are reading this topic

0 members, 1 guests, 0 anonymous users